
<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">   
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"b0216f3ff3","applicationID":"62066258","transactionName":"YlxWbBBZWkUDB0IMXlsWdWsyF0RZERAZAV5WTFldDExCXwcTUxcfVEpEQA==","queueTime":0,"applicationTime":171,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">   
    <!--<meta http-equiv="X-Frame-Options" content="allow">-->
    <title>Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings | Cadwalader, Wickersham & Taft LLP - JDSupra</title>
    <meta name="description" content="On July 9 and October 12, 2020, the Delaware Supreme Court added two more opinions to its growing suite of recent appraisal decisions underscoring the prominence of market-based factors..." />
    <link rel="image_src" href="https://jdsupra-static.s3.amazonaws.com/profile-images/og.12314_4540.jpg" />   
    <meta property="og:title" content="Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings | JD Supra" /> 
    <meta property="og:url" content="https://www.jdsupra.com/legalnews/delaware-supreme-court-reaffirms-11775/" />
    <meta property="og:image" content="https://jdsupra-static.s3.amazonaws.com/profile-images/og.12314_4540.jpg" />
    <meta property="og:site_name" content="JD Supra" />
    <meta property="og:description" content= "On July 9 and October 12, 2020, the Delaware Supreme Court added two more opinions to its growing suite of recent appraisal decisions underscoring the..." />   
    <meta property="fb:app_id" content="87741124305">
    <meta property="og:type" content="article" />
    
    
        
        
    
    
    
       
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings">    
    <meta name="twitter:description" content="On July 9 and October 12, 2020, the Delaware Supreme Court added two more opinions to its growing suite of recent appraisal decisions underscoring the prominence of market-based factors in...">  
    <meta name="twitter:image" content="https://jdsupra-static.s3.amazonaws.com/profile-images/hr.12314_4540.jpg">    
    <meta name="twitter:site" content="@jdsupra"> 
    <meta name="twitter:creator" content="@cadwalader">   
       
      
     
    
    
    <link rel="alternate" href="https://www.jdsupra.com/oembed/index.asmx/GetOembedObject?url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fdelaware-supreme-court-reaffirms-11775%2f" type="text/xml+oembed" />
    <link rel="canonical" href="https://www.jdsupra.com/legalnews/delaware-supreme-court-reaffirms-11775/" />
    <link rel="shortcut icon" href="/img/fav-jdsupra.ico" />
        <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">
<link rel="stylesheet" href="/theme/jds-main/jds-main.min.css?v=1.3">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-HX5QvHXoIsrUAY0tE/wG8+Wt1MwvaY28d9Zciqcj6Ob7Tw99tFPo4YUXcZw9l930" crossorigin="anonymous">


    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1583108-1', 'auto');
ga('send', 'pageview');

</script>

<style type="text/css">.cadwalader_wickersham_taft .bg-custom {background-color: rgba(117, 162, 142, 0); background-image: linear-gradient(135deg, rgba(117, 162, 142, 0) , rgba(117, 162, 142, 0) 45%), url(//jdsupra-static.s3.amazonaws.com/background-images/cadwalader.jpg);background-size:cover;}</style>

</head>

<body id="docviewer" class="cf cadwalader_wickersham_taft ">
<!--theme/jds-main header-->
<span id="pageNameDebug"></span>
<a name="top"></a>

<header class="bb bg-white b--light-gray relative shadow-1 top-0 w-100 z-999">
<nav class="cf f6 relative">
    <div class="fl-l pv3">
        <div class="cf">
            <div class="hamburger dn-l fr menu-toggle">
                <div class="dib v-mid"><span class="line"></span><span class="line"></span><span class="line"></span></div>
                <div class="dib v-mid ttu red f5 mt2 mb1 pr3">Menu</div>
            </div>
            <a href="/" class="fl pl2 pl3-m pl4-l"><img src="/img/logo/logo-jdsupra-opt.svg" alt="JD Supra" class="dib v-mid" onerror="this.src='/img/logo/jdsupra-logo-web-sm.png'; this.onerror=null;"></a><!--svg fallback for ie8-->
        </div>
    </div>
    <div class="bt bn-l b--black-20 fr-l nav-block navmenu tc w-80-l">
    <div class="flex-l h3-l items-center-l justify-start-l">        
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/law-news/" onclick="ga('send', 'event', 'topnav', 'topnav-news', 'topnav-news');">News &amp; Insights <span class="light-red caret"></span> </a>

            <div class="pv3 submenu topNavLawNews tl z-999">
                <div class="mw8-ns center cf">                                   
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fa fa-bolt fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Popular</li>
                            <li><a href="/law-news/labor-employment/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Labor & Employment</a></li>        
<li><a href="/law-news/finance-banking-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Finance & Banking</a></li>
<li><a href="/law-news/ip-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Intellectual Property</a></li>
<li><a href="/law-news/health-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Health &amp; Healthcare</a></li>
<li><a href="/law-news/environmental-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Environmental Issues</a></li>


                            <li><a href="/browse/legal-news.aspx" class="red">more&hellip;</a></li>
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="far fa-briefcase fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Business</li>
                            <li><a href="/law-news/insurance-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Insurance</a></li>
                            <li><a href="/law-news/commercial-real-estate/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Commercial Real Estate</a></li>        
                            <li><a href="/topics/corporate-taxes/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Corporate Taxes</a></li>
                            <li><a href="/law-news/immigration-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Immigration</a></li>
                            <li><a href="/law-news/securities-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Securities</a></li>                                    
                            <li><a href="/browse/legal-news.aspx" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">more&hellip;</a></li>
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-user fa-2 fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Personal</li>        
                            <li><a href="/law-news/residential-real-estate-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Residential Real Estate</a></li>
                            <li><a href="/topics/estate-planning/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Estate Planning</a></li>
                            <li><a href="/law-news/civil-rights/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Civil Rights</a></li>
                            <li><a href="/topics/income-taxes/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Personal Taxes</a></li>
                            <li><a href="/law-news/bankruptcy-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Bankruptcy</a></li>
                            <li><a href="/browse/legal-news.aspx" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">more&hellip;</a></li>
                        </ul>
                   </div>
               </div>              
                <div class="tc mt3 mb4"><a href="/law-news/" class="ba b--red br-pill ph4 pv2 red">Jump to: Latest Updates &raquo;</a></div> 
            </div> 
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/topics/popular/" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topNav-Trending');">Trending [<span class="light-red">7</span>] <span class="light-red caret"></span></a>
            <div class="pt4 pb3 submenu topNavTrending tl z-999">
                <div class="mw8 center">
                    <ol class="list list-number">
                        <li><a href="/topics/coronavirus-covid-19/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">[HOT] Read Latest COVID-19 Guidance, All Aspects...</a></li>
<li><a href="/topics/coronavirus-covid-19/webinars/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">[SCHEDULE] Upcoming COVID-19 Webinars & Online Programs</a></li>
<li><a href="/topics/coronavirus-covid-19/force-majeure-clause/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">[GUIDANCE] COVID-19 and Force Majeure Considerations</a></li>
<li><a href="/topics/employer-liability-issues/coronavirus-covid-19/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">[GUIDANCE] COVID-19 and Employer Liability Issues</a></li>
<li><a href="https://resources.jdsupra.com/allposts/lawyers-and-law-firms-be-strategic-about-your-covid-19-guidance-insights-commentary" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">Law Firms: Be Strategic In Your COVID-19 Guidance...</a></li>
<li><a href="https://www.jdsupra.com/topics/coronavirus-covid-19/business-continuity-plans/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">[GUIDANCE] On COVID-19 and Business Continuity Plans</a></li>
<li><a href="http://www.jdsupra.com/follow/manageyourinterests/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">Build a Morning News Brief: Easy, No Clutter, Free!</a></li>
                                                  
                    </ol>
                    <div class="tc mt3 mb4"><a href="/browse/legal-news.aspx" class="ba b--red br-pill ph4 pv2 red">Browse All Law News Topics &raquo;</a></div>                                   
                </div>
            </div>             
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="#" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor', 'topnav-findauthor');">Find Author <span class="light-red caret"></span></a>
            <div class="pv3 submenu topNavFindLawyer tl z-999">
                <div class="mw8-ns center cf">                                   
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="far fa-building fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Business Matters</li>
                            <li><a href="/search/searchResults.aspx?sTerm=labor+employment&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Labor & Employment</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=finance+banking&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Finance & Banking</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=intellectual+property&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Intellectual Property</a></li>                                                                         
                            <li><a href="/search/searchResults.aspx?sTerm=insurance&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Insurance</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=taxes&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Taxes</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">See All Subjects &raquo;</a></li>-->
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-user fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Personal Issues</li>
                            <li><a href="/search/searchResults.aspx?sTerm=civil+rights&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Civil Rights</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=family+law&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Family Matters</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=personal+injury&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Personal Injury</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=wills+trusts+estate+planning&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Wills, Trusts, & Estate Planning</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=workers+compensation&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Worker&rsquo;s Compensation</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">See All Subjects &raquo;</a></li>-->
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-map-marker fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Location</li>
                            <li><a href="/search/searchResults.aspx?sTerm=california&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">California</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=new+york&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">New York</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=texas&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">Texas</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=canada&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">Canada</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=united+kingdom&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">United Kingdom</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">See All Locations &raquo;</a></li>-->
                        </ul>
                   </div>
               </div>
            </div>
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe', 'topnav-subscribe');">Subscribe <span class="light-red caret"></span></a>
            <div class="pt3 pb2 submenu topNavFollow tl z-999">
                <div class="flex flex-wrap mw7-l mw8-m center cf ph3">
                    <div class="w-50-ns w-third-l w-100 mb2 pr4-ns">
                        <div class="flex items-center">
                            <i class="far fa-envelope fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i> 
                            <a href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'follow', 'Topnav Email Link - Subscribe', 'Custom Email Digests');">Custom Email Digests</a>
                        </div>
                        <h1 class="f6 dn db-m db-l mid-gray fw5">Build a custom email digest by following topics, people, and firms published on JD Supra.</h1>
                    </div>
                    <div class="flex flex-wrap w-50-ns w-two-thirds-l w-100">
                        <div class="flex items-center w-50"><i class="fab fa-twitter fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/twitter-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-twitter', 'topnav-subscribe-twitter');">Twitter</a></div>
                        <div class="flex items-center w-50"><i class="fas fa-rss fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/rss-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-rss', 'topnav-subscribe-rss');">RSS</a></div>
                        <div class="flex items-center w-50"><i class="far fa-file-code fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/publisher-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-publisher', 'topnav-subscribe-publisher');">Feeds for Publishers</a></div> 
                    </div>                                
                </div>
            </div>
        </div>
        <div class="mv3 mv0-l"><a class="link mid-gray mr3 pb3" href="/perspective/media-query.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-reporters', 'topnav-reporters');">For Reporters</a>
        </div>
        <div class="center ma2 tl v-mid w-40-l w-50-m" id="search-blk">
            <div id="headerSearchBox"></div>
        </div>    
        <div class="megadropdown ph2">
            <a onclick="ga('send', 'event', 'topnav', 'topnav-mgmtacct', 'topnav-mgmtacct');" class="f7 flex items-center justify-center mid-gray" id="nav-account"><i class="fas fa-cog fa-2x pv3 red"></i>
            <span class="dn-l f6 pl1">My Account</span>
            <!---->
            
            </a>

            

             

            
                <div class="pv3 submenu topNavAccountLoggedOut">
                <div class="center mw8">             
                    <a href="/login.aspx" class="flex items-center justify-center justify-end-l" onclick="ga('send', 'event', 'topnav', 'topnav-login', 'topnav-login');"><i class="fas fa-sign-in fa-lg ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i> Log In</a>                  
                </div></div><!--end topNavAccountLoggedOut-->
            

        </div> 
      </div>                                        
    </div><!--end nav-block-->
 </nav><!--end new header-->

<!--MEGA MENU-->        

</header>
<!-- THIS FILE IS GENERATED AUTOMATICALLY BY WEBPACK. PLEASE BE CAREFUL EDITING THIS FILE DIRECTLY. WHAT YOU PROBABLY WANT TO DO IS INSTEAD EDIT THE TEMPLATE
      scripts_template.html
-->
<script type="text/javascript" src="/inc/dist/runtime~main.2d4d442da1e3244694d2.js"></script><script type="text/javascript" src="/inc/dist/vendors.78b2b3725232f76e0cb5.js"></script><script type="text/javascript" src="/inc/dist/main.295530aa9b4268edb51b.js"></script><script type="text/javascript" src="/inc/dist/runtime~vendor.8d9b629cbbc8d505da41.js"></script><script type="text/javascript" src="/inc/dist/vendor.6908348efeb843afc1aa.js"></script> 
<div class="bg-slant gradient bg-custom"></div>   

<div class="nt7 relative">
    <!--CMS links-->
    
    <!--  -->
    <!--  -->
    

    <!--Owner Message-->
    

<div class="bg-white cf center mw8 pa3 pa4-ns w-100 w-90-m w-80-l shadow-1-ns mb4">
    <form method="post" action="/legalnews/delaware-supreme-court-reaffirms-11775/" id="superForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQt97PirxlfN_CHGmYmx6gxOLHCwn8ts2QW8TxsBZTzXb4xpXtWIgCdi9MiyY2zPfo9EdW7Brvq2S8XzPrIXqO-zzpw7gRHtcNOAUYkpAQdBNuPMZhJj7GJ9BefK17pWox1q8a6dE1a0goJXHSQYdVoA1&amp;t=4f7d5f1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script type="text/javascript">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</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1D9A11B9" />
</div>
    <input type="hidden" name="curContentID" id="curContentID" value="af7ddc53-50d4-484c-9512-07e221228f99" /></asp:HiddenField>


 <!--File unavailable-->
    
<!--/File unavailable--> 

          
        <!--Content Header-->
        <div class="tc-ns f7 silver mv2"><time>October 20, 2020</time></div>
        <div class="tc-ns f6">
               
        </div>
        <div id="DocumentHeaderPanel" class="ph4-l tc-ns">
	
            <h1 class="doc_name f2-ns f3 mv0">Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings</h1><!--Title-->
        
</div>
        <div class="f6 silver db dn-l lh-copy mt2 tc-ns">
            <!--show authors on top on mobile only-->
            <div class="mb1"><a href="/authors/sara-bussiere/" class="dib mb2">Sara Bussiere</a>, <a href="/authors/jason-halper/" class="dib mb2">Jason Halper</a>, <a href="/authors/timbre-shriver/" class="dib mb2">Timbre Shriver</a></div>

            <a href="/profile/cadwalader_wickersham_taft_docs/">Cadwalader, Wickersham & Taft LLP</a> 

            <div class="mv2">
                <span class="br-pill dib follow-action-lnk follow-lnk"  onclick="PostChange('',15004,'Cadwalader, Wickersham & Taft LLP',4,1)" name="follow_4_15004">+ Follow</span>
                <span class="br-pill dib follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_4_15004">x&nbsp;Following</span>
                <span class="br-pill dib follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',15004,'Cadwalader, Wickersham & Taft LLP',4,0)" name="unfollow_4_15004">x&nbsp;Following</span> 
                <span class="br-pill dib follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_4_15004">- Unfollow</span>
                <a href="/profile/contributor-contact.aspx" id="ContactNowBTNlink2" class="dn-l ml1 pv1 ph3 br-pill bg-red white f6 dib" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;follow&#39;, &#39;Contact Button - Doc View mobile&#39;, &#39;Contact Button - Doc View mobile&#39;);">Contact</a>
            </div>
        </div>
        <!--/Content Header-->
       
        <!--Social Media Row-->        
        <div id="followPanel">
	
            <div class="mt3 dn flex-ns items-center justify-center no-print">        

                <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fdelaware-supreme-court-reaffirms-11775%2f', 'LinkedInShare', 'width=520,height=570');">
                    <div class="bg-animate bg-dark-blue br-pill pointer f7 hover-bg-blue link mr2 ph3 pv2 white" >
                        <i class="fab fa-linkedin-in pr1"></i> LinkedIn
                    </div>
                </a>

                <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fdelaware-supreme-court-reaffirms-11775%2f', 'FacebookShare', 'width=600,height=570');">
                    <div class="bg-animate bg-blue br-pill pointer f7 hover-bg-dark-blue link mr2 ph3 pv2 white">
                        <i class="fab fa-facebook-f"></i> Facebook
                    </div>
                </a>

                <a onclick="window.open('https://twitter.com/intent/tweet?text=Delaware+Supreme+Court+Reaffirms+Primacy+of+Market+Evidence+in+Determining+Fair+Value+in+Appraisal+Proceedings&url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fdelaware-supreme-court-reaffirms-11775%2f', 'TwitterShare', 'width=600,height=300');">
                    <div class="bg-animate bg-light-blue br-pill pointer f7 hover-bg-blue link mr2 ph3 pv2 white">
                        <i class="fab fa-twitter"></i> Twitter
                    </div>
                </a>

                <div class="SendPanelLink drkgraylnk mr2">
                    <a href="javascript:sendit();" class="br-pill ba dim link ph2 pv1 mid-gray pointer f7"><i class="far fa-envelope" aria-hidden="true"></i> Send</a></div>
                
                  <div class="dib EmbedPanelLink drkgraylnk pointer v-mid">
                    <span onClick="HideShowEmbed();" class="br-pill ba dim mr3 mr0-ns ph2 pv1 dib mid-gray f7"><i class="fa fa-code" aria-hidden="true"></i> Embed</span>
                  </div>               
                
            </div><!--end socialIconRow-->     
            <div id="EmbedPanel">
		 
                <div class="embedBox f6 bg-light-gray mt2 pa3" style="display: none;">
                <div class="fw7 tc lh-title mb2">To embed, copy and paste the code into your website or blog:</div>
                <textarea class="ba pa3 b--black-20 w-100 f6 mid-gray"><iframe src="//www.jdsupra.com/post/contentViewerEmbed.aspx?fid=af7ddc53-50d4-484c-9512-07e221228f99" width="100%" height="620" frameborder="1" style="border: 2px solid #ccc; overflow-x:hidden !important; overflow:hidden;" scrolling="auto"></iframe></textarea></div>             
            
	</div> 
        
</div>   
        <!--/Social Media Row--> 

<!--primary content-->
<div class="cf mv2 mv4-l">
    <div class="br-l b--light-gray fl-l pl2-l pr4-l w-70-l">           

              

            <!--Case 1: PDF View-->
                          
            <!--/End PDF View-->    

        
            <!--Case 2: Video View-->
                
            <!--/Video View-->   
     
            <!--Case 3: HTML Content View-->
            <div id="HTMLContentViewPanel">
	
                <div id="html-view-content" class="jds-main-content"><p><img alt="Cadwalader, Wickersham &amp; Taft LLP" class="html-img-header" src="/img/client_headers/Cadwalader/MainHeader.jpg"></p>

<p>On July 9 and October 12, 2020, the Delaware Supreme Court added two more opinions to its growing suite of recent appraisal decisions underscoring the prominence of market-based factors in determining fair value.&nbsp; In <a href="https://courts.delaware.gov/Opinions/Download.aspx?id=307900" target="_blank"><em>Fir Tree Value Master Fund, LP v. Jarden Corp.</em></a>,<sup><a href="#_ftn1" name="_ftnref1">1</a></sup> the Delaware Supreme Court affirmed Vice Chancellor Slights&rsquo; finding that Jarden&rsquo;s unaffected stock market price was the most reliable indicator of fair value under the facts presented there.<sup><a href="#_ftn2" name="_ftnref2">2</a></sup>&nbsp; In <a href="https://courts.delaware.gov/Opinions/Download.aspx?id=311860" target="_blank"><em>Brigade Leveraged Capital Structures Fund and Brigade Distressed Value Master Fund Ltd. v. Stillwater Mining Co.</em></a>, the Delaware Supreme Court affirmed the lower court&rsquo;s reliance on deal price for its fair value determination and confirmed that deal price remains the most reliable indicator of fair value if the seller runs an appropriate, conflict-free sales process.<sup><a href="#_ftn3" name="_ftnref3">3</a></sup></p>

<p>After <em>Verition Partners Master Fund Ltd. v. Aruba Networks, Inc.</em>,<sup><a href="#_ftn4" name="_ftnref4">4</a></sup> in which the Delaware Supreme Court reversed the lower court&rsquo;s reliance on the unaffected stock price for fair value and found instead that the merger consideration minus deal-specific synergies was the more reliable indicator of fair value, many speculated that transaction price would be the primary source of fair value evidence going forward.&nbsp; In <em>Jarden</em>, however, the Delaware Supreme Court agreed with the Court of Chancery&rsquo;s decision that deficiencies in Jarden&rsquo;s sales process undermined the reliability of the deal price as evidence of fair value, which in turn supported the Court of Chancery&rsquo;s determination to consider other evidence.&nbsp; The Court of Chancery found&mdash;and the Delaware Supreme Court agreed&mdash;that in light of a sub-par sales process, Jarden&rsquo;s pre-announcement market price was the most reliable indicator of fair value given that Jarden stock traded in an efficient market and in the absence of material, non-public information.&nbsp;</p>

<p>On the other hand, the Delaware Supreme Court&rsquo;s decision in <em>Stillwater</em><sup><a href="#_ftn5" name="_ftnref5">5</a></sup> confirms&mdash;with caveats&mdash;pre-<em>Jarden</em> speculations that transaction price will often be found to provide the most reliable indicator of fair value. &nbsp;Unlike the deficient sale in <em>Jarden</em>, the Delaware Supreme Court agreed with Vice Chancellor Laster that Stillwater&rsquo;s sale process presented &ldquo;objective indicia&rdquo; to support the conclusion that the merger consideration reliably indicated fair value in this instance. &nbsp;In affirming, the Delaware Supreme Court observed that the lower court had discretion in selecting the valuation model best tailored to the circumstances. &nbsp;Quoting <em>Jarden</em>, it stated that &ldquo;&lsquo;[i]n the end, the trial judge must determine fair value, and fair value is just that, fair. &nbsp;It does not mean the highest possible price that a company might have sold for.&rsquo;&rdquo;<sup><a href="#_ftn6" name="_ftnref6">6</a></sup>&nbsp; However, this was the Court&rsquo;s only mention of <em>Jarden</em>, suggesting that the facts there that led the Court to reject merger consideration as evidence of fair value were not present in <em>Stillwater</em>.</p>

<p>The Delaware Supreme Court&rsquo;s decisions serve as a reminder that the judicial valuation process demands a case-specific inquiry in which a single factor, such as a deficient sales process, can be outcome determinative.&nbsp; It also confirms that market-based factors remain the best indicators of fair value.&nbsp;</p>

<p><strong>Background</strong></p>

<p><strong><em>Jarden</em></strong></p>

<p>Jarden was an American consumer products company.&nbsp; In 2016, Newell Rubbermaid, Inc., another consumer products company, acquired Jarden after Jarden&rsquo;s CEO negotiated a price of $59.21 per share in cash and stock. &nbsp;Certain Jarden stockholders sought appraisal, contending that other valuation methods demonstrated that Jarden&rsquo;s fair value was $71.35 per share. &nbsp;Because of a flawed sales process, the Court of Chancery declined to adopt the deal price less synergies approach applied in <em>Aruba</em> and other recent decisions,<sup><a href="#_ftn7" name="_ftnref7">7</a></sup> concluding instead that the unaffected market price constituted the most reliable evidence to determine fair value. &nbsp;The stockholders appealed to the Delaware Supreme Court, which affirmed.</p>

<p><strong><em>Stillwater</em></strong></p>

<p>On the coattails of <em>Jarden</em>, the Delaware Supreme Court decided <em>Stillwater</em> and took the opportunity to highlight its decisions in <em>DFC Glob. Corp. v. Muirfield Value Partners, L.P</em>, <em>Dell, Inc. v. Magnetar Glob. Event Driven Master Fund Ltd.</em>, and <em>Aruba</em> (each of which found that merger consideration was the most reliable evidence of fair value), but, notably, not <em>Jarden</em>.<sup><a href="#_ftn8" name="_ftnref8">8</a></sup> &nbsp;In <em>Stillwater</em>, Sibanye Gold Ltd. acquired Stillwater Mining Co. in a reverse triangular merger.&nbsp; The stockholders approved the merger, which closed on May 4, 2017. &nbsp;However, in the 138 days between the signing of the merger agreement and the stockholder vote, &ldquo;the spot price of [Stillwater&rsquo;s] weighted basket of . . . products &nbsp;increased by 5.9%&rdquo; due to a 9% increase in the price of palladium, which Stillwater mined and processed as its primary business.<sup><a href="#_ftn9" name="_ftnref9">9</a></sup>&nbsp; Stockholders initiated the appraisal litigation, contending that the deal price of $18 per share cash did not reflect fair value at closing and the deal price required an upward adjustment to account for palladium&rsquo;s price increase.&nbsp; In a fact-intensive analysis, the Court of Chancery concluded that the merger price constituted the most reliable indicator of fair value and declined to make an upward adjustment.&nbsp; The stockholders appealed to the Delaware Supreme Court, which affirmed.</p>

<p><strong>Takeaways</strong></p>

<ol>
	<li><u>Unaffected market price is still on the table, but courts will continue to look to transaction price for fair value</u>. <em>Jarden</em> and <em>Stillwater</em> confirm the primacy of market-based factors as indicia of fair value, including deal price and unaffected market price. &nbsp;But <em>Stillwater</em> makes clear that the Court&rsquo;s decision in <em>Jarden</em> does not signal a departure from recent appraisal action jurisprudence favoring transaction price, as developed in <em>Aruba</em>, <em>Dell</em>, and <em>DFC</em>.&nbsp; Rather, <em>Jarden</em> affirms the Court&rsquo;s commitment to the appraisal statute&rsquo;s guidance to consider &ldquo;all relevant factors&rdquo;&mdash;according more weight to market-based factors&mdash;by deciding the methodology applied to each case based on the record before it and the importance of a well-run sales process to the reliability of merger consideration in the fair value determination.&nbsp; As articulated in <em>Stillwater</em>, Delaware courts will rely on objective factors that &ldquo;bolster[] the reliability of the sale process[.]&rdquo;<sup><a href="#_ftn10" name="_ftnref10">10</a></sup>&nbsp;&nbsp;</li>
</ol>

<p style="margin-left:40px">While the Delaware Supreme Court has declined to adopt a presumption that the merger consideration is the best evidence of fair value, it added that the absence of a presumption &ldquo;does not in any way signal our ignorance to the economic reality that the sale value resulting from a robust market check will often be the most reliable evidence of fair value . . .&rdquo;<sup><a href="#_ftn11" name="_ftnref11">11</a></sup> &nbsp;As stated in <em>Jarden</em>, the <em>Aruba</em> Court stressed the &ldquo;&lsquo;considerable weight&rsquo; a court should give to the deal price &lsquo;absent deficiencies in the deal process.&rsquo;&rdquo;<sup><a href="#_ftn12" name="_ftnref12">12</a></sup>&nbsp; Where a sales process undercuts the reliability of the transaction price, courts can look to unaffected market price, the reliability of which depends on an informationally efficient market in which &ldquo;the market&rsquo;s digestion and assessment of all publically available information concerning [the Company] [is] impounded into the Company&rsquo;s stock price.&rdquo;<sup><a href="#_ftn13" name="_ftnref13">13</a></sup> The existence of material, non-public information, however, most likely renders the unaffected market price an unreliable indicator of fair value.&nbsp; In <em>Aruba</em>, for instance, the Delaware Supreme Court observed that material, nonpublic information existed such that the pre-announcement public trading price did not reliably reflect fair value. &nbsp;In instances where both the deal price and unaffected market price are reliable, <em>Stillwater</em> at least suggests that transaction consideration will be considered more reliable than unaffected market price.<sup><a href="#_ftn14" name="_ftnref14">14</a></sup>&nbsp; The common thread underlying these decisions is the courts&rsquo; continued affirmation that market-based factors are the gold standard in determining fair value.</p>

<ol start="2">
	<li><u>Other market evidence can serve to corroborate the fair value determination</u>. As part of the <em>Jarden</em> analysis, the Court relied on other market evidence in assessing the reliability of market price as evidence of fair value, including market analysts&rsquo; reports, contemporaneous (<em>e.</em>, not prepared for litigation) valuations by financial advisors, Jarden&rsquo;s equity offering six months before the Newell transaction at $49/share (<em>i.e.</em>, close to the unaffected market price), and Jarden&rsquo;s stock buyback program at $49/share (also quite close to the unaffected market price).<sup><a href="#_ftn15" name="_ftnref15">15</a></sup>&nbsp; While there was a lack of consensus among analysts and Jarden&rsquo;s management as to Jarden&rsquo;s value, the Delaware Supreme Court found that the lower court did not abuse its discretion in finding that the disagreement was not due to information asymmetry, but rather due to differing opinions about Jarden&rsquo;s future prospects based on access to the same underlying information.&nbsp; In addition, the Court did not place any weight on contemporaneous valuations prepared by Jarden&rsquo;s financial advisor, which were in the $60-$68/share range, because the advisor prepared those materials in a result-oriented fashion in response to Jarden&rsquo;s CEO instructing his personal banker, as the financial advisor, to start developing analyses supporting a transaction in that higher range.<sup><a href="#_ftn16" name="_ftnref16">16</a></sup>&nbsp;</li>
</ol>

<ol start="3">
	<li><u>A CEO&rsquo;s domination of the sales process poses significant risks to a court&rsquo;s assessment of the quality of that process, whether due to insufficient board oversight, failure to inform the board of developments, or putting personal interests first</u>. The takeaway from our analysis of the Court of Chancery&rsquo;s 2019 decisions still stands: directors must be proactively involved in, and act on an informed basis throughout, a sales process.<sup><a href="#_ftn17" name="_ftnref17">17</a></sup> &nbsp;In negotiating with Newell, Jarden&rsquo;s CEO repeatedly acted without Board authorization and failed to disclose key information to the Board during critical stages in the negotiating process.&nbsp; For instance, the CEO acted without authority in meeting twice with Newell&rsquo;s CEO and suggesting a transaction price without prior Board approval.&nbsp; Both courts criticized Jarden&rsquo;s CEO&rsquo;s negotiations, positing that the CEO &ldquo;may well have set an artificial ceiling on what Newell was willing to pay&rdquo; when the CEO stated in an initial, unauthorized discussion with Newell representatives that the offer &ldquo;would have to start with a six.&rdquo;<sup><a href="#_ftn18" name="_ftnref18">18</a></sup>&nbsp; Jarden&rsquo;s CEO also made unauthorized counteroffers in response to Newell&rsquo;s proposals and negotiated change-in-control payments for himself and other senior executives without Board knowledge or authorization.&nbsp;</li>
	<li><u>A seller&rsquo;s financial advisor needs to be conflict-free, or any conflicts need to be disclosed, in order for a court to find that the sales process yields a price that reliably indicates fair value</u>. In <em>Jarden</em>, the CEO recommended a financial advisor for Jarden without disclosing his &ldquo;longstanding, fruitful relationship&rdquo; with the bank and that the financial advisor had participated in early unauthorized discussions between Jarden and Newell about a potential sale. &nbsp;The Court of Chancery considered the CEO&rsquo;s failure to disclose the financial advisor&rsquo;s conflict a flaw in the sales process and concluded that &ldquo;these flaws in the sale process, coupled with the fact that there was no effort to test the Merger Price through any post-signing market check, raise legitimate questions regarding the usefulness of the Merger Price as an indicator of fair value.&rdquo;<sup><a href="#_ftn19" name="_ftnref19">19</a></sup> &nbsp;Delaware courts consistently have recognized the important &ldquo;gatekeeper&rdquo; function that financial advisors serve in a sale process, and any conflicts involving a financial advisor must necessarily be disclosed.<sup><a href="#_ftn20" name="_ftnref20">20</a></sup>&nbsp;</li>
	<li><u>Not every perceived flaw in the sales process necessarily dooms reliance on deal price as evidence of fair value</u>. While Stillwater&rsquo;s sales process was not perfect, it did not suffer the major deficiencies evident in Jarden&rsquo;s sales process and, ultimately, was not sufficiently flawed as to render the transaction price unreliable.&nbsp; As in <em>Jarden</em>, the Stillwater CEO engaged in communications regarding a potential merger with Sibanye&rsquo;s CEO without the Board&rsquo;s knowledge or approval, but to a far lesser extent than Jarden&rsquo;s CEO. &nbsp;In fact, the CEO advised the Board to reject Sibanye&rsquo;s initial offer, and the Delaware Supreme Court highlighted the Court of Chancery&rsquo;s determination that Stillwater&rsquo;s CEO pursued the merger to extract maximum value, in line with the interests of all stockholders.&nbsp; Moreover, Stillwater&rsquo;s Board was far more proactive and involved, and it ultimately cured the CEO&rsquo;s conduct based on ample objective evidence of reliability of the sales process, which included: &ldquo;(1) the Merger was an arm&rsquo;s length transaction with a third party; (2) the Board did not labor under any conflicts of interest; (3) the buyer conducted due diligence and received confidential information about Stillwater&rsquo;s value; (4) Stillwater negotiated . . . multiple price increases; and (5) no bidders emerged during the post-signing phase.&rdquo;<sup><a href="#_ftn21" name="_ftnref21">21</a></sup></li>
	<li><u>While not mandatory, an appropriate sales process more often than not requires some type of market check</u>. <em>Stillwater</em> underscores the significance of a market check in relying on deal price for fair value.&nbsp; Indeed, the Court of Chancery posited that a single bidder sales process could yield a deal price that is reliable evidence of fair value where the agreement allows for a passive post-signing market check and no other factors undermine the sales process. &nbsp;The Stillwater Board asked its financial advisor to conduct a condensed pre-signing market check, which the Court of Chancery found helpful because it still established several meaningful contacts and, at the very least, it did not damage the sales process. &nbsp;The post-signing market check was also effective because interested bidders had a fair opportunity over 138 days between the merger agreement signing and closing to present a higher-value alternative (and no alternative bidder in fact emerged in that time), and the Board had the flexibility to cancel the initial transaction and accept the higher-value deal.&nbsp; Therefore, although not necessarily mandatory, the absence of some form of market check will pose a difficult hurdle to overcome for a proponent of the reliability of deal price arrived at through such a sales process.&nbsp; That is apparent from <em>Jarden</em>, where the Court, in criticizing the seller&rsquo;s process, viewed negatively the fact that the board signed an exclusivity agreement, barring any pre- or post-signing market check.&nbsp; According to the Court, the absence of a market check was &ldquo;critical&rdquo; when coupled with &ldquo;the difficulty in assessing the extent to which Newell ceded synergies to Jarden in the Merger.&rdquo;<sup><a href="#_ftn22" name="_ftnref22">22</a></sup></li>
	<li><u>Ordinary deal protection mechanisms do not necessarily undermine the reliability of deal price as evidence of fair value</u>. In <em>Stillwater</em>, the merger agreement contained a no-solicitation provision and five-day matching rights.&nbsp; But the Court of Chancery found that these deal protections did not inhibit other opportunities because any party could submit a <em>bona fide</em> written bid that the Board could negotiate, the Board could provide information in response to a <em>bona fide</em> offer, and the Board retained a fiduciary out.&nbsp; Therefore, the Court of Chancery determined that the deal protections did not undermine the integrity of the post-signing market check.&nbsp; Importantly, potential buyers had 138 days to submit higher bids and none did.&nbsp; The Supreme Court upheld the Court of Chancery&rsquo;s ruling, finding the court did not abuse its discretion.</li>
	<li><u>Directors must ensure proxy statement disclosures are accurate</u>. In <em>Stillwater</em>, the Court of Chancery held, and the Delaware Supreme Court agreed, that the Board should have disclosed its CEO&rsquo;s conflicting incentives, including that he was interested in retiring and had negotiated change-in-control payments triggered by the merger to himself and one other employee.&nbsp; The proxy also should have disclosed that Stillwater&rsquo;s general counsel resigned during the sale process due to his view that the CEO was acting inappropriately in the sale process.&nbsp; Stillwater&rsquo;s general counsel had disclosed to the Board that he believed the CEO was self-dealing. &nbsp;However, the Board never addressed these concerns, and general counsel resigned a month later, stating that he had been &ldquo;removed . . . from all legal conversations and decision making.&rdquo; &nbsp;Given these flaws, the Court of Chancery did not afford significant weight to stockholder approval of the transaction in concluding that the transaction price reliably indicated fair value.</li>
	<li><u>Courts continue to reject reliance on expert discounted cash flow calculations presented as evidence of fair value given typically widely divergent calculations advanced by experts</u>. In both <em>Jarden</em> and <em>Stillwater</em>, the Supreme Court affirmed the lower court&rsquo;s refusal to consider expert discounted cash flow calculations, which were &ldquo;wildly divergent&rdquo; and, thus, irreconcilable.&nbsp; For example, in <em>Jarden</em>, there was an 87% differential between the parties&rsquo; experts&rsquo; discounted cash flow analyses.&nbsp; Likewise, in <em>Stillwater</em>, the Court of Chancery found (and the Delaware Supreme Court agreed), that the parties disagreed on too many inputs, causing a similarly wide divergence between the competing discounted cash flow values.&nbsp; Therefore, the courts in both actions declined to consider the discounted cash flow calculations presented.<sup><a href="#_ftn23" name="_ftnref23">23</a></sup></li>
	<li><u>Appraisal arbitrage in Delaware will likely continue its downward trend</u>. As we have previously discussed,<sup><a href="#_ftn24" name="_ftnref24">24</a></sup> decisions in <em>Dell</em>, <em>DFC</em>, <em>Aruba</em>, and now <em>Stillwater</em> are likely to continue to deter the attractiveness of appraisal arbitrage litigation absent persuasive reasons to believe that the merger consideration is not reliable evidence of value.&nbsp; <em>Jarden</em> may further chill appraisal arbitrage.&nbsp; The <em>Jarden</em> Court found the flawed sale was a persuasive reason to conclude that the merger consideration was unreliable evidence of value.&nbsp; However, rather than adopting valuation methods advanced by the petitioners to find a fair value above the merger price, it relied on the unaffected market price to find the fair value was 18% lower than the merger price. &nbsp;</li>
</ol>

<p>&nbsp;</p>

<p><a href="#_ftnref1" name="_ftn1">1</a> &nbsp; No. 454, 2019, 2020 WL 3885166 (Del. July 9, 2020).</p>

<p><a href="#_ftnref2" name="_ftn2">2</a> &nbsp; <em>See</em> J. Halper, <em>et al.</em>, Delaware Court of Chancery Confirms Market-Based Factors Constitute the Best Indicators of Fair Value, Cadwalader, Wickersham &amp; Taft LLP (September 6, 2019), <a href="https://www.cadwalader.com/resources/clients-friends-memos/delaware-court-of-chancery-confirms-market-based-factors-constitute-the-best-indicators-of-fair-value" target="_blank">https://www.cadwalader.com/resources/clients-friends-memos/delaware-court-of-chancery-confirms-market-based-factors-constitute-the-best-indicators-of-fair-value</a>.</p>

<p><a href="#_ftnref3" name="_ftn3">3</a> &nbsp; No. 427, 2019, 2020 WL 6038341 (Del. Oct. 12, 2020).</p>

<p><a href="#_ftnref4" name="_ftn4">4</a> &nbsp; 210 A.3d 128 (2019); <em>see also</em> J. Halper, <em>et al.</em>, M&amp;A Update: The Delaware Supreme Court&rsquo;s Decision in <em>Verition Partners Master Fund Ltd. v. Aruba Networks, Inc.</em>&mdash;Calculating Fair Value in Statutory Appraisal Cases, Cadwalader, Wickersham &amp; Taft LLP (April 22, 2019), <a href="https://www.cadwalader.com/resources/clients-friends-memos/ma-update-the-delaware-supreme-courts-decision-in-verition-partners-master-fund-ltd-v-aruba-networks-inccalculating-fair-value-in-statutory-appraisal-cases" target="_blank">https://www.cadwalader.com/resources/clients-friends-memos/ma-update-the-delaware-supreme-courts-decision-in-verition-partners-master-fund-ltd-v-aruba-networks-inccalculating-fair-value-in-statutory-appraisal-cases</a>.</p>

<p><a href="#_ftnref5" name="_ftn5">5</a> &nbsp; 2020 WL 6038341.</p>

<p><a href="#_ftnref6" name="_ftn6">6</a> &nbsp; <em>Id.</em> at *4 (quoting <em>Jarden Corp.</em>, 2020 WL 3885166, at *7 (Del. Jul. 9, 2020)).</p>

<p><a href="#_ftnref7" name="_ftn7">7</a> &nbsp; <em>Dell, Inc. v. Magnetar Glob. Event Driven Master Fund Ltd</em>, 177 A.3d 1 (Del. 2017); <em>DFC Glob. Corp. v. Muirfield Value Partners, L.P.</em>, 172 A.3d 346 (Del. 2017).</p>

<p><a href="#_ftnref8" name="_ftn8">8</a> &nbsp; <em>Stillwater</em>, 2020 WL 6038341 at *5.</p>

<p><a href="#_ftnref9" name="_ftn9">9</a> &nbsp; <em>Jarden Corp.</em>, 2019 WL 3244085 at *17.</p>

<p><a href="#_ftnref10" name="_ftn10">10</a> <em>Id.</em> at *5.</p>

<p><a href="#_ftnref11" name="_ftn11">11</a> <em>Jarden Corp.</em>, 2020 WL 3885166 at *8 (citing <em>DFC</em>, 172 A.3d at 366).</p>

<p><a href="#_ftnref12" name="_ftn12">12</a> <em>Id.</em> at *9 (citing <em>Aruba</em>, 210 A.3d at 137).</p>

<p><a href="#_ftnref13" name="_ftn13">13</a> <em>Id.</em></p>

<p><a href="#_ftnref14" name="_ftn14">14</a> <em>Stillwater</em>, 2019 WL 3943851, at *9 (concluding that flaws early in the sale process did not undermine the reliability of the deal price because the board implemented protections to correct the issues).</p>

<p><a href="#_ftnref15" name="_ftn15">15</a> <em>Jarden Corp.</em>, 2019, 2020 WL 3885166, at *3.</p>

<p><a href="#_ftnref16" name="_ftn16">16</a> <em>Id.</em> at *13.</p>

<p><a href="#_ftnref17" name="_ftn17">17</a> <em>Halper</em>, <em>et al.</em>, <em>supra</em> note 2.</p>

<p><a href="#_ftnref18" name="_ftn18">18</a> <em>Jarden Corp.</em>, 2020 WL 3885166, at *2 (quoting <em>Jarden</em>, 2019 WL 3244085, at *24&ndash;25).</p>

<p><a href="#_ftnref19" name="_ftn19">19</a> <em>Jarden Corp.</em>, 2019 WL 3244085, at *25.</p>

<p><a href="#_ftnref20" name="_ftn20">20</a> <em>See In re Rural Metro Corp.</em>, 88 A.3d 54 (Del. Ch. 2014); <em>In re Del Monte Foods Co. S&rsquo;holders Litig.</em>, 25 A.3d 813 (Del. Ch. 2011); <em>see also</em> J. Halper <em>et al</em>., <em>M&amp;A Update: The &ldquo;Gatekeepers&rdquo;: Delaware Court Holds Conflicted Financial Advisor Liable for Aiding and Abetting Breach of Fiduciary Duty</em>, Cadwalader, Wickersham &amp; Taft LLP (May 23, 2019),&nbsp;<a href="https://www.cadwalader.com/resources/clients-friends-memos/delaware-court-holds-conflicted-financial-advisor-liable-for-abiding-and-abetting-breach-of-fiduciary-duty" target="_blank">https://www.cadwalader.com/resources/clients-friends-memos/delaware-court-holds-conflicted-financial-advisor-liable-for-abiding-and-abetting-breach-of-fiduciary-duty</a>.</p>

<p><a href="#_ftnref21" name="_ftn21">21</a> <em>Stillwater</em>, 2020 WL 6038341, at *6.</p>

<p><a href="#_ftnref22" name="_ftn22">22</a> <em>Jarden Corp.</em>, 2020 WL 3885166 at *5 (quoting <em>Jarden Corp.</em>, 2019 WL 3244085, at *25.).</p>

<p><a href="#_ftnref23" name="_ftn23">23</a> <em>See also Smith v. Promontory Fin. Grp., LLC</em>, No. CV 11255-VCG, 2019 WL 1934854, at *12 (Del. Ch. Apr. 30, 2019) (rejecting plaintiffs&rsquo; discounted cash flow model); <em>see also ACP Master, Ltd. v. Sprint Corp.</em>, C.A No. 8508-VCL, 2017 WL 3421142 (Del. Ch. July 21, 2017) (applying its own discounted cash flow model to find fair value because the &ldquo;divergent opinions of the parties' experts&rdquo; could not be reconciled).</p>

<p><a href="#_ftnref24" name="_ftn24">24</a> J. Halper, <em>et al.</em>, M&amp;A Update: The Delaware Supreme Court&rsquo;s Decision in Verition Partners Master Fund Ltd. v. Aruba Networks, Inc.&mdash;Calculating Fair Value in Statutory Appraisal Cases, Cadwalader, Wickersham &amp; Taft LLP (April 22, 2019), <a href="https://www.cadwalader.com/resources/clients-friends-memos/ma-update-the-delaware-supreme-courts-decision-in-verition-partners-master-fund-ltd-v-aruba-networks-inccalculating-fair-value-in-statutory-appraisal-cases" target="_blank">https://www.cadwalader.com/resources/clients-friends-memos/ma-update-the-delaware-supreme-courts-decision-in-verition-partners-master-fund-ltd-v-aruba-networks-inccalculating-fair-value-in-statutory-appraisal-cases</a>.</p>

</div>
            
</div>        
            
            <!--Case 5: Events Content View-->
                    



            <!--Content Info-->                 
            <div id="BottomFileInfoPanel" class="t-cv-info-panel">
	
       
            <!--Case Info-->
             

            <div class="f5 mt4">
                <a href="javascript:sendit();" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray pointer mr2 f7"><i class="far fa-envelope" aria-hidden="true"></i> Send</a>
                <a id="PrintHTMLHyperLink" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray pointer mr2 f7" href="javascript:window.print();"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
                <a id="reportproblemDocViewer2" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray pointer f7" href="/reportaproblem/index.aspx"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> Report</a>
            </div>

            


            <!--Related/latest docs-->
            <div id="ContentViewRelatedPanel" class="connect-related-list">
		 
                
                <h3 class="bt bw1 pt3 f4 mb3 ttu">Latest Posts</h3><ul class="lh-copy cf f6 fw7 ml0 pl3"><li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/delaware-supreme-court-reaffirms-11775/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/financial-reporting-council-stewardship-68930/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Financial Reporting Council Stewardship Code Early Reporting Review</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/esma-publishes-final-report-on-61383/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">ESMA Publishes Final Report on Technical Standards for the Provision of Investment Services by Non-EU Firms</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/proposed-hsr-amendments-will-affect-59349/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Proposed HSR Amendments Will Affect Financial Investors</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/private-equity-purchasers-and-spacs-may-34867/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Private Equity Purchasers and SPACs May Be "Preferred" Divestiture Buyers under New DOJ Guidelines for Merger Remedies</a></li>
</ul><p class="moreLessLink f7 tr"><a class="red" href="/profile/cadwalader_wickersham_taft_docs/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-see-more');">See more &raquo;</a></p>

            
	</div>  

            <!--Video Ribbon--> 
            

        
            <!--Disclaimer-->
            <div id="disclaimerDisplay">
		
                <div class="mv4 f7 gray lh-copy bt bb b--black-20 pv3 bb-0-ns">
                    <p>DISCLAIMER: Because of the generality of this update, the information provided herein may not be applicable in all situations and should not be acted upon without specific legal advice based on particular situations.</p>
                    <p>&copy; Cadwalader, Wickersham & Taft LLP <script>var today = new Date(); var yyyy = today.getFullYear();document.write(yyyy + " ");</script> |  Attorney Advertising</p>   
                </div>
            
	</div>

            <!--Subscribe Ad-->
                    
    
</div> <!--End BottomFileInfoPanel--> 


</div><!--end primary columm-->      

<div id="attributionPanel">
	
<div class="fl-l pl3-m pl4-l w-30-l">
        <a name="FollowSection"></a>
        <div class="bg-light-green dark-green pv3 ph2 mb4 db lh-title tc fw7" name="MasterAlerter" style="display: none;">
            <div class="mb1"><i class="far fa-check-circle fa-2x" aria-hidden="true"></i></div>
            </asp:Literal>
            <p class="mb0"><a href="/follow/manageyourinterests//">Refine your interests &raquo;</a></p>
        </div>
     
        <h4 class="ttu mb2 mid-gray f6 mt0 mb2">
        Written by:
        </h4>

        <!--Follow Firm-->
        <div class="f6 dt w-100 pb3 bb b--black-10 lh-title">

            <div id="ProfileImagePanel" class="dtc w3 v-top">
		
                <a onclick="ga('send', 'event', 'docview', 'follow', 'firm-img');" href="/profile/cadwalader_wickersham_taft_docs/"><img src="https://jdsupra-static.s3.amazonaws.com/profile-images/sm.12314_4540.jpg" alt="Cadwalader, Wickersham & Taft LLP" class="border-light br2"></a>
            
	</div>  

            <div class="dtc pl2 v-top">
                <div class="mb1"><a onclick="ga('send', 'event', 'docview', 'follow', 'firm-link');" href="/profile/cadwalader_wickersham_taft_docs/">Cadwalader, Wickersham & Taft LLP</a></div>

                <a href="/profile/contributor-contact.aspx" id="ContactNowBTNlink" class="dib mb1 no-underline pv1 ph2 br-pill bg-red white f7" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;follow&#39;, &#39;Contact Button - Doc View Top&#39;, &#39;Contact Button - Doc View Top&#39;);">Contact</a>

                <span class="br-pill dib follow-action-lnk follow-lnk f7"  onclick="PostChange('',15004,'Cadwalader, Wickersham & Taft LLP',4,1)" name="follow_4_15004">+ Follow</span>
                <span class="br-pill dib follow-action-lnk following-lnk f7" style="display: none;" name="follow_spinner_4_15004">x&nbsp;Following</span>
                <span class="br-pill dib follow-action-lnk following-lnk f7" style="display: none;" onclick="PostChange('',15004,'Cadwalader, Wickersham & Taft LLP',4,0)" name="unfollow_4_15004">x&nbsp;Following</span> 
                <span class="br-pill dib follow-action-lnk unfollowing-lnk blue f7" style="display: none;" name="unfollow_spinner_4_15004">- Unfollow</span>
            </div>
        </div> 

    <!--Follow People-->
    <div id="followPeopleSection">
         <div class="follow-people-list f6 lh-title">      
            <!--Follow Author Buttons-->
             
                <div class="js-followauthor cf pv3 bb b--black-10">
                    <div class="dt w-100">
                        <div class="dtc v-mid w2 pr1">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-img');" href="/authors/sara-bussiere/"><img src="https://jdsupra-static.s3.amazonaws.com/authors/5e16484a8cea3.30h.jpg" alt="Sara Bussiere" class="br2 v-mid"></a>
                        </div>
                        <div class="dtc v-mid">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-link');" href="/authors/sara-bussiere/">Sara Bussiere</a>
                        </div>
                        <div class="dtc f7 v-mid tr w-40">
                            <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',89507,'Sara Bussiere',1,1)" name="follow_1_89507">+ Follow</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_1_89507">x&nbsp;Following</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',89507,'Sara Bussiere',1,0)" name="unfollow_1_89507">x&nbsp;Following</span> 
                            <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_1_89507">- Unfollow</span>
                        </div>
                    </div>
                </div> 
                
                <div class="js-followauthor cf pv3 bb b--black-10">
                    <div class="dt w-100">
                        <div class="dtc v-mid w2 pr1">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-img');" href="/authors/jason-halper/"><img src="https://jdsupra-static.s3.amazonaws.com/authors/584a222f6ec85.30h.jpg" alt="Jason Halper" class="br2 v-mid"></a>
                        </div>
                        <div class="dtc v-mid">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-link');" href="/authors/jason-halper/">Jason Halper</a>
                        </div>
                        <div class="dtc f7 v-mid tr w-40">
                            <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',63620,'Jason Halper',1,1)" name="follow_1_63620">+ Follow</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_1_63620">x&nbsp;Following</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',63620,'Jason Halper',1,0)" name="unfollow_1_63620">x&nbsp;Following</span> 
                            <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_1_63620">- Unfollow</span>
                        </div>
                    </div>
                </div> 
                
                <div class="js-followauthor cf pv3 bb b--black-10">
                    <div class="dt w-100">
                        <div class="dtc v-mid w2 pr1">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-img');" href="/authors/timbre-shriver/"><img src="/img/icon-profile.png" alt="Timbre Shriver" class="br2 v-mid"></a>
                        </div>
                        <div class="dtc v-mid">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-link');" href="/authors/timbre-shriver/">Timbre Shriver</a>
                        </div>
                        <div class="dtc f7 v-mid tr w-40">
                            <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',105486,'Timbre Shriver',1,1)" name="follow_1_105486">+ Follow</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_1_105486">x&nbsp;Following</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',105486,'Timbre Shriver',1,0)" name="unfollow_1_105486">x&nbsp;Following</span> 
                            <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_1_105486">- Unfollow</span>
                        </div>
                    </div>
                </div> 
                  
        </div>
        <div class="blue b--black-10 bt doc_trunk_more dn f7 mt2 pointer pt2 tc" onClick="showMoreTags('#followPeopleSection')">more <i class="fa fa-angle-down" aria-hidden="true"></i></div>
        <div class="blue b--black-10 bt doc_trunk_less dn f7 mt2 pointer pt2 tc" onClick="hideMoreTags('#followPeopleSection')">less <i class="fa fa-angle-up" aria-hidden="true"></i></div>
    </div><!--end truncate tags-->

<!--Follow Topics/Subjects-->
<div class="mv4 follow-trunk-List block-with-bot-border lh-title" id="followTopSubSection">
    <h4 class="ttu mb2 mid-gray f6 mt0 mb2">Published In:</h4>

     <div class="follow-subtop-list f6">             
        <!--Follow Topics Buttons-->
        
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/appraisal/">Appraisal</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',640,'Appraisal',2,1)" name="follow_2_640">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_640">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',640,'Appraisal',2,0)" name="unfollow_2_640">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_640">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/business-valuations/">Business Valuations</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',10404,'Business Valuations',2,1)" name="follow_2_10404">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_10404">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',10404,'Business Valuations',2,0)" name="unfollow_2_10404">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_10404">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/corporate-sales-transactions/">Corporate Sales Transactions</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',3926,'Corporate Sales Transactions',2,1)" name="follow_2_3926">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_3926">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',3926,'Corporate Sales Transactions',2,0)" name="unfollow_2_3926">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_3926">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/de-supreme-court/">DE Supreme Court</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',19433,'DE Supreme Court',2,1)" name="follow_2_19433">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_19433">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',19433,'DE Supreme Court',2,0)" name="unfollow_2_19433">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_19433">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/fair-value-standard/">Fair Value Standard</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',23068,'Fair Value Standard',2,1)" name="follow_2_23068">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_23068">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',23068,'Fair Value Standard',2,0)" name="unfollow_2_23068">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_23068">- Unfollow</span>
                </div>         
            </div> 
            

        <!--Follow Subject Buttons-->
        
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/commercial-contracts-law/">General Business</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',37,'General Business',3,1)" name="follow_3_37">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_37">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',37,'General Business',3,0)" name="unfollow_3_37">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_37">- Unfollow</span>
                </div>                          
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/mergers-and-acquisitions/">Mergers & Acquisitions</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',73,'Mergers & Acquisitions',3,1)" name="follow_3_73">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_73">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',73,'Mergers & Acquisitions',3,0)" name="unfollow_3_73">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_73">- Unfollow</span>
                </div>                          
            </div> 
              

        
    </div>
    <div class="doc_trunk_more tr f7 mt2 dn blue" onClick="showMoreTags('#followTopSubSection')">more <i class="fa fa-angle-down" aria-hidden="true"></i></div>
    <div class="doc_trunk_less tr f7 mt2 dn blue" onClick="hideMoreTags('#followTopSubSection')">less <i class="fa fa-angle-up" aria-hidden="true"></i></div>    
</div>


        <!--Start Connect Panel-->  
        <div id="ContactPanelStatic">
		  

            <h4 class="ttu mb2 mid-gray f6 mt0 mb2">Cadwalader, Wickersham & Taft LLP on:</h4>
            <div class="follow-social-content">
                <div class="dib v-mid"><a href="http://www.linkedin.com/company/cadwalader-wickersham-&-taft-llp" id="hrefLinkedin"><img src="/img/social-icons/linkedin-32x32.png" /></a></div>
                <div class="dib v-mid"></div>
                <div class="dib v-mid"><a href="http://twitter.com/Cadwalader" id="hrefTwitter"><img src="/img/social-icons/twitter-32x32.gif" /></a></div>
                <div class="dib v-mid"><a href="http://www.cadwalader.com/" id="hrefWebsite"><img src="/img/social-icons/website-32x32.gif" /></a></div>    
                <div class="dib v-mid"><a href="/profile/cadwalader_wickersham_taft_rss" id="hrefRSS"><img src="/img/social-icons/supra-32x32.gif" /></a></div>
            </div>
        
	</div>
        <!--/End Connect Panel-->
 <!--End written by and published section-->

<!--Rotating Ads-->
    <div id="adPanel1">
		
    
	</div>            
     
<!--/Rotating Ads-->

<div class="dn mt4 no-print">
  <!--RCA PROMO-->
</div>

<div class="mt4 tc no-print">            
    <a href="/perspective/media-query.aspx"><img src="/img/ad-for-journalists.png" alt="Reporters on Deadline" ></a>
</div>

<!--Citations-->


<!--End Citations-->
          
</div><!--end jds-doc-side-content-->

</div><!--attributionPanel i reuse this panel so i didn't have to write one in .vb file-->

</div><!--end jds-content-viewer-->

</div><!--end outer div-->
      
</asp:Panel>
     
    <div id="FollowLinkedInSignIn" class="reveal-modal mw7 center pa4 overflow-y-scroll">
        <a class="close-reveal-modal tr db silver" onclick="ga('send', 'event', 'follow', 'Close LinkedIn MDB - Doc View', 'X icon in LI MDB - Doc View');"><i class="fa fa-times" aria-hidden="true"></i></a>
        <h1 class="f4 tc georgia tracked mb2 gray mt0">"My best business intelligence, in one easy email&hellip;"</h1>
        <div class="gray mb3 lh-title measure center">Your first step to building a free, personalized, morning email brief covering pertinent authors and topics on JD Supra:</div>    
        <div class="tc">
            <a href="/follow/subscribe-form.aspx" onclick="ga('send', 'event', 'follow', 'Email Signup MDB - Doc View', 'Email Signup MDB - Doc View');" class="ba bg-yellow black b--yellow br-pill dib f5 fw7 grow mb3 mr1-ns ph4 pv2">Sign Up</a> 
            <a href="/login.aspx" onclick="ga('send', 'event', 'follow', 'Already signed up MDB - Doc View', 'Already signed up MDB - Doc View');" class="ba br-pill b--blue blue fw7 grow ph3 pv2">Log in</a>
        </div>

        <div class="f7 gray tc"><em><span class="red">*</span>By using the service, you signify your acceptance of <span id="policy-click" class="blue pointer">JD Supra's Privacy Policy.</span></em>
        </div>

        <div class="tc mt3" id="digest-img"><a href="/linkedinlogin/" onclick="ga('send', 'event', 'follow', 'Digest Image MDB - Doc View', 'Digest Screenshot Image - Doc View');"><img src="/img/digest-screenshot.jpg" alt="Custom Email Digest"></a>
        </div>

        <div id="policy-blk" class="mv3 dn f7"> 
            <div class="f7 blue close-lnk mb2 pointer tr">- hide</div>
             <iframe src="/inc/modals/privacy-policy-iframe.aspx" class="ba b--black-30 bg-white h5 w-100"></iframe>
            <div class="f7 blue close-lnk mt2 pointer tr">- hide</div> 
        </div>

 
    </div><!--end follow mdb-->
    
</form><!--end form-->

</div>    
<!--End markup-->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<!--<script defer src="https://pro.fontawesome.com/releases/v5.7.2/js/all.js" integrity="sha384-I3Hhe9TkmlsxzooTtbRzdeLbmkFQE9DVzX/19uTZfHk1zn/uWUyk+a+GyrHyseSq" crossorigin="anonymous"></script>-->

<script type="text/javascript">

$(document).ready(function(){
  $(".hamburger").click(function(){
    $(this).toggleClass("is-active");
    $(".nav-block").slideToggle(100);
  });
  // Toggle the submenus on desktop versions
  $('.megadropdown > a').click(function(e) {
    e.preventDefault();
    e.stopPropagation();
    $('.nav-open').not($(this).siblings()).removeClass('nav-open'); //remove red border class on other opened megadropdown
    $('.submenu').not($(this).siblings()).slideUp(100); //close other open megadropdown
    $(this).siblings(".submenu").slideToggle(100); //open megadropdown
    $(this).toggleClass('nav-open'); //red hover border
  });
});
$(document).on("click", function () {
    $(".submenu").hide();
    $(".megadropdown > a").removeClass('nav-open');
});
</script>

<!--MDB GDPR Cookies-->
<div class="bg-blue white bottom-2 br2 bw2 fixed right-2 pa3 w-20-ns w-40 z-999 dn" id="cookiesModal" >
    <!-- Privacy -->

    <div id="PrivacyPolicyPanel">
        <p class="f6 lh-title pt0">This website uses cookies to improve user experience, track anonymous site usage, store authorization tokens and permit sharing on social media networks.  By continuing to browse this website you accept the use of cookies. <a href="/terms/privacy.aspx#cookiesguide" class="underline white">Click&nbsp;here</a> to read more about how we use cookies.</p>

        <div class="mb3 tc"><button onclick="AcceptPrivacyPolicy();" class="b--green ba bg-green br-pill dark-gray dib f6 fw7 grow pv2 ph4 white">Continue</button></div>
    </div>

</div>
<script src="/inc/js/cookies.js"></script>
<script src="/inc/js/libs/uuidv4.js"></script>
<script>

    $(document).ready(function () {

        // if no PrivacyPolicy cookie, show model, else don't show
        var guid = jdsGetCookie("PrivacyPolicy");
        if (guid === null)
        {
            $('#cookiesModal').removeClass('dn');
            $('#cookiesModal').addClass('db');
        }
        else
        {
            $('#cookiesModal').removeClass('db');
            $('#cookiesModal').addClass('dn');
        }
    });

    function AcceptPrivacyPolicy() {

        jdsSetCookie("PrivacyPolicy", uuidv4(), 365 * 10);  // 10 years
        $('#cookiesModal').removeClass('db');
        $('#cookiesModal').addClass('dn');
    }


</script>  

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4091418.js"></script>
<!-- End of HubSpot Embed Code -->
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

    <script type="text/javascript">
    $(document).ready(function(){

         $("#lnkRefreshCache").click(function () {
            $.ajax({ url: "", success:function(responseText){
                location.reload();
                }});
        });
       //ImageResize();

       //  /* Edit/Close Page: toggle & reload iframe (FF) */
        $("#cms_file_edit_div_OUT").click(function() {
                $("#cms_file_edit").toggle(function() {
                    // if Firefox & in visible mode, reload the iframe
                    if ($.browser.mozilla == true && $(this).is(':visible')) {
                       document.getElementById('cms_file_edit').src = document.getElementById('cms_file_edit').src
                    }

            if ($(this).is(':visible')) {
                $("#cms_file_edit_div").text('Close Page');
                    } else {
                $("#cms_file_edit_div").text('Edit Page');
                    }
                });
        });

         /*initiate video ribbon*/
        $('#mycarousel').jcarousel({scroll: 2});
        $('#mycarousel').show();
    });

    /*$(window).resize(function(){
        ImageResize();
    });
    */

    /*function ImageResize(){
        $width = $('#HTMLContentViewPanel').width();
        $('#HTMLContentViewPanel img').css({
            'max-width' : $width , 'height' : 'auto'
        });
        //Hide show images on smaller viewport
        /*if ($width > 300 && $(window).width() > 600)
        if ($width > 300 && $(window).width() > 600)
            $('#HTMLContentViewPanel img').first().show();
        else
            $('#HTMLContentViewPanel img').first().hide();
        */
    //}

    Sys.WebForms.PageRequestManager.getInstance().add_pageLoaded(pageLoadedHandler)
    function pageLoadedHandler(sender, args)
    {
        window.scrollTo(0,0);
    }

    function HideShowEmbed() {
        if ($('.embedBox').is(':visible'))
            $('.embedBox').hide();
        else
            $('.embedBox').show();
    }

    function CopyToClipboard(e) {
        $(e).focus();
        $(e).select();

        $('#embedURLCopyBtn').hide();
        $('#embedCopyHint').show();
    }
    function sumShowLink() {$('#vidSumSubStr').hide();$('#vidSummary').show();}
    function sumHideLink() {$('#vidSummary').hide();$('#vidSumSubStr').show();}

    </script>
    <script type="text/javascript" src="/inc/js/addLoadEvent.js"></script>
    <script type="text/javascript"> 

    addLoadEvent(documentOnLoad);

    function documentOnLoad() {

            var msg;
            var s = document.getElementById("statement");
            var pdfWindow = document.getElementById("pdf");
            var googlepdfWindow = document.getElementById("googlePDF");
            var googlepdfFrame = document.getElementById("googlePDFiframe");

            var embedURL = "https://s3.amazonaws.com/documents.jdsupra.com/af7ddc53-50d4-484c-9512-07e221228f99.pdf"
            var embedURLGoogle = "https://docs.google.com/viewer?url=http%3A%2F%2Fdocuments.jdsupra.com%2Faf7ddc53-50d4-484c-9512-07e221228f99.pdf&embedded=true"

            if (false) {
                $('html').addClass('ie11');
            }

            var myPDF = null;
            try {
                myPDF = (PDFObject.supportsPDFs);
            } catch (e) {
                myPDF = false;
            }

            if(myPDF){
                show_embedded_viewer(embedURL);
            } else {
                show_google_viewer(embedURLGoogle);
            }

    }

        function show_google_viewer(url){

            var s = document.getElementById("statement");
            if (s) { s.className = "fail"; }

            var pdfWindow = document.getElementById("pdf");
            if (pdfWindow && pdfWindow.style) { pdfWindow.style.display = 'none'; }

            var googlepdfFrame = document.getElementById("googlePDFiframe");
            if (googlepdfFrame) { googlepdfFrame.src = url; }

            var googlepdfWindow = document.getElementById("googlePDF");
            if (googlepdfWindow && googlepdfWindow.style) { googlepdfWindow.style.display = 'block'; }
        }

        function show_embedded_viewer(url){

            var params = {pdfOpenParams: {navpanes: 0,toolbar: 0,statusbar: 0,view: "FitH"}};

            try {
                PDFObject.embed(url, "#pdf", params);
            } catch (e){
                alert("PDFObject EMBED ERROR" + e.message);
            }

            var s = document.getElementById("statement");
            if (s) { s.className = "success"; }

            var pdfWindow = document.getElementById("pdf");
            if (pdfWindow && pdfWindow.style) { pdfWindow.style.display = 'block'; }

            var googlepdfFrame = document.getElementById("googlePDFiframe");
            if (googlepdfFrame) { googlepdfFrame.src = ''; }

            var googlepdfWindow = document.getElementById("googlePDF");
            if (googlepdfWindow && googlepdfWindow.style) { googlepdfWindow.style.display = 'none'; }
        }

        function get_cookie(name){
            var a_all_cookies = document.cookie.split(';');
            var a_temp_cookie = '';
            var cookie_name = '';
            var cookie_value = '';
            var b_cookie_found = false;
            for (i=0;i<a_all_cookies.length;i++){
                a_temp_cookie = a_all_cookies[i].split('=');
                cookie_name = a_temp_cookie[0].replace(/^\s+|\s+$/g,'');
                if ( cookie_name == name ){
                    b_cookie_found = true;
                    if (a_temp_cookie.length>1){
                        cookie_value = unescape(a_temp_cookie[1].replace(/^\s+|\s+$/g,''));
                    }
                    return cookie_value;
                    break;
                }
                a_temp_cookie = null;
                cookie_name = '';
            }
            if (!b_cookie_found){
                return null;
            }
        }

        function set_cookie(name, value){
            var today = new Date();
            var expires = 365 * 1000 * 60 * 60 * 24;
            today.setTime( today.getTime() );
            var expires_date = new Date( today.getTime() + (expires) );
            document.cookie = name + "=" + escape( value ) +
                ";expires=" + expires_date.toGMTString() ;
        }


        var whitespace = " \t\n\r";

        function isEmpty(s)
        {   return ((s == null) || (s.length == 0))
        }

        function isWhitespace (s)
        {   var i;
            if (isEmpty(s)) return true;
            for (i = 0; i < s.length; i++)
            {
                var c = s.charAt(i);
                if (whitespace.indexOf(c) == -1) return false;
            }
            return true;
        }

    </script>
  

   <script type="text/javascript">
       // Once the video is ready
       //videojs.plugin('wavesurfer',wavesufer);


       // we need to check and make sure we're on a video page. Grab the player ID, make sure it's a valid element, and only then try working with it. If we're a PDF, there's no video player.
       var playerName = '';       
       if (playerName!='' && document.getElementById(playerName)!=null){
           videojs(playerName).ready(function(){
               var myPlayer = this;    // Store the video object
               var aspectRatio = 9/16; // Make up an aspect ratio

               function resizeVideoJS(){
                   // Get the parent element's actual width
                   var width = document.getElementById('VideoContentViewPanel').offsetWidth;
                   // Set width to fill parent element, Set height
                   myPlayer.width(width).height( width * aspectRatio );
               }

               resizeVideoJS(); // Initialize the function
               window.onresize = resizeVideoJS; // Call the function on resize

               this.on('play', function(){ 
                ga('send', 'event', 'Videos', 'Play', '') });
               this.on('ended', function(){ ga('send', 'event', 'Videos', 'Ended', '') });
               this.on('error', function(){ ga('send', 'event', 'Videos', 'Error', '') });
           });

           /*$(window).on( "orientationchange", function( event ) {
               resizeVideoJS();
               ImageResize();
           });*/      
       }
    </script>    

    <!-- FOLLOW BUTTON SCRIPTS -->
    <script src="/inc/js/JDSupraFollow.js" type="text/javascript"></script>
    <script src="/inc/js/DisplayFollowAlertScript.js" type="text/javascript"></script>  
    <script type="text/javascript">
            
        $(document).ready(function(){             

            if (true) {

                LinkedInConfirmed=false;

                if ($(window).width() < 650) {
                    $('#FollowLinkedInSignIn').addClass('small');
                }
                $('.follow-action-lnk').click(function(){
                    $('#FollowLinkedInSignIn').reveal();
                });
                $('input[name=FollowFrequency]').click(function(){
                    $('#FollowLinkedInSignIn').reveal();
                });

                if(false) {
                        $('#FollowLinkedInSignIn').reveal();
                }
                
            } else { LinkedInConfirmed=true;}

            });  


            $( ".following-lnk" ).mouseover(function() {
                $(this).html('-&nbsp;Unfollow'); 
                $(this).addClass('blue');
            });
            $( ".following-lnk" ).mouseout(function() {
                $(this).html('x&nbsp;Following'); 
                $(this).removeClass('blue');
            });

            //Privacy Policy
            $( "#policy-click" ).click(function() {
                  $( "#policy-blk" ).show();
                  $( "#digest-img" ).hide();
            });    
            $( ".close-lnk" ).click(function() {
                  $( "#policy-blk" ).hide();
                  $( "#digest-img" ).show();
            }); 

    </script>
    <!-- END - FOLLOW BUTTON SCRIPTS - END -->
    <script type="text/javascript">

        var registrationButtonUri = '' ;
        var eventUserId = '' ;
        var fileGuid = 'af7ddc53-50d4-484c-9512-07e221228f99';

    </script>
    <script src="/inc/js/RegistrationButtonClick.js" type="text/javascript"></script>   

    <!-- GATED DOCUMENTS -->    
    <!--Gated-->
    <script src="/inc/js/jquery.reveal.min.js" type="text/javascript"></script> 
    <script type="text/javascript">

        // Gated
        var gated = 0 ;

        // Document Attributes
        var gatedDocumentTitle = 'Delaware Supreme Court Reaffirms Primacy of Market Evidence in Determining Fair Value in Appraisal Proceedings' ;
        var gatedDocumentURL = '/legalnews/delaware-supreme-court-reaffirms-11775' ;
        var gatedUniqueFileID = 'af7ddc53-50d4-484c-9512-07e221228f99'  ;
        var gatedFileID = '508057' ;

        // Contributor Attributes
        var gatedContributorFirstName = 'Corey' ;
        var gatedContributorLastName = '' ;
        var gatedContributorEmailAddress = 'corey.freuler@cwt.com';

        if (gated) {
            //$.getScript("/inc/js/jquery.reveal.min.js", function () {
            //});

            $.getScript("/inc/js/DocGate.js", function () {
            });

            $.getScript("/recaptcha/Recaptcha.js", function () {
            });
        }

    </script>
                
    <!-- Gated Doc 'Form' -->
    <div ID="documentGatePanel" class="reveal-modal mw7 center pa4">

        <form id="documentGateForm">
            <a ID="gatedModalClose" class="close-reveal-modal tr db silver" onclick="btnAbandonGate_Click();" href="/profile/cadwalader_wickersham_taft_docs/"><i class="fa fa-times" aria-hidden="true"></i></a>            
            <div ID="documentGateFields" class="lh-copy">
                <!-- dynamically constructed -->
            </div>
            <div ID="verifyStatus" class="red"></div>
            <div class="tc mt2">
                <input type="submit" ID="btnGateOpen" 
                            value="View Document &raquo;"  
                            onclick="btnGateOpen_Click();" 
                            class="ba dib grow mt2 no-underline pv2 ph4 br-pill bg-yellow b--yellow dark-gray fw7 f5" />
            </div> 
        </form>

        <!-- Recaptcha -->
        <script type="text/javascript">

            if (gated) {
                var onloadCallback = function () {
                    JDSRecaptchaLoaded(gateCallback);
                }

                $.getScript("https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit", function () {
                });
            }
        </script>

        <!-- Recaptcha Badge -->
        <div ID="jds-recaptcha" class="g-recaptcha" data-badge="bottomright"></div>
  
    </div>


<script type="text/javascript">
    function sendit() {
    var fromLocation = escape(document.location);
    var fromTitle = escape(document.title);
    var sendWindow;
    sendWindow = window.open ("/inc/sendToColleague.aspx?loc=" + fromLocation + "&title=" + fromTitle,"SendToColleague","toolbar=0,scrollbars=1,location=0,statusbar=0,status=0,menubar=0,resizable=0,width=400,height=900");
    sendWindow.focus ();
    }
    /*truncate authors*/
    if ($('#followPeopleSection').height() > 385) {
        $('#followPeopleSection').addClass('is-more');
    }
    /*truncate subject*/
    if ($('#followTopSubSection').height() > 595) {
        $('#followTopSubSection').addClass('is-more');
    }
    function showMoreTags(e) {
        $(e).removeClass('is-more');
        $(e).addClass('is-less');
    }
    function hideMoreTags(e) {
        $(e).removeClass('is-less');
        $(e).addClass('is-more');
    }
</script>
<script defer src="/theme/plugins/jquery.jcarousel.min.js"></script>

 
<footer class="site-footer f6 tc pv3 white">
    <p class="mb4 f7"><a href="#" onclick="ga('send', 'event', 'footer', 'backtotop-lnk', 'backtotop-lnk');">Back to Top</a></p>

<a href="/" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'home-lnk', 'home-lnk');">Home</a>
<a href="https://resources.jdsupra.com/" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'about-lnk', 'about-lnk');" target="_blank">What Is JD Supra?</a>
<a href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'footer', 'Footer Nav Email Link', 'Custom Email Digests');" class="dib-ns db pv2 ph2 link">Subscribe</a>
<a href="https://resources.jdsupra.com/what-is-jd-supra-overview" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'become-contributor-lnk', 'become-contributor-lnk');" target="_blank">Leverage Your Thought Leadership</a>
<a href="/terms/privacy.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'privacy-lnk', 'privacy-lnk');">Privacy Policy</a>
<a href="/terms/termsandconditions.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'terms-lnk', 'terms-lnk');">Terms &amp; Conditions</a>
<a href="/about/contact.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'contact-lnk', 'contact-lnk');">Contact</a>
<a href="/services/team.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'team-lnk', 'team-lnk');">Team</a>

<p class="tc mt3"><a href="https://spotlight.jdsupra.com/readerschoice/2020" onclick="ga('send', 'event', 'readerschoice', 'footer link click', 'footer link click');">Explore 2020 Readers' Choice Awards</a></p>

   <p class="mt4 f7">Copyright &copy; <script>var today = new Date(); var yyyy = today.getFullYear();document.write(yyyy + " ");</script> JD Supra, LLC</p>
</footer>    



</body>
</html>