
<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">   
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"b0216f3ff3","applicationID":"62066258","transactionName":"YlxWbBBZWkUDB0IMXlsWdWsyF0RZERAZAV5WTFldDExCXwcTUxcfVEpEQA==","queueTime":0,"applicationTime":177,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">   
    <!--<meta http-equiv="X-Frame-Options" content="allow">-->
    <title>SCOTUS agrees to decide whether TCPA exception for calls to collect government debts violates First Amendment | Ballard Spahr LLP - JDSupra</title>
    <meta name="description" content="The U.S. Supreme Court has agreed to decide whether the Telephone Consumer Protection Act’s exception from its automated call restriction for calls to collect government debts violates..." />
    <link rel="image_src" href="https://www.jdsupra.com/showThumbnail.aspx?img=13365_00.jpg" />   
    <meta property="og:title" content="SCOTUS agrees to decide whether TCPA exception for calls to collect government debts violates First Amendment | JD Supra" /> 
    <meta property="og:url" content="https://www.jdsupra.com/legalnews/scotus-agrees-to-decide-whether-tcpa-22929/" />
    <meta property="og:image" content="https://www.jdsupra.com/showThumbnail.aspx?img=13365_00.jpg&size=og" />
    <meta property="og:site_name" content="JD Supra" />
    <meta property="og:description" content= "The U.S. Supreme Court has agreed to decide whether the Telephone Consumer Protection Act’s exception from its automated call restriction for calls to..." />   
    <meta property="fb:app_id" content="87741124305">
    <meta property="og:type" content="article" />
    
    
        
        
    
    
    
       
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="SCOTUS agrees to decide whether TCPA exception for calls to collect government debts violates First Amendment">    
    <meta name="twitter:description" content="The U.S. Supreme Court has agreed to decide whether the Telephone Consumer Protection Act’s exception from its automated call restriction for calls to collect government debts violates the First...">  
    <meta name="twitter:image" content="https://www.jdsupra.com/showThumbnail.aspx?img=13365_00.jpg&amp;size=hr">    
    <meta name="twitter:site" content="@jdsupra"> 
    <meta name="twitter:creator" content="@ballardspahrllp">   
       
      
     
    
    
    <link rel="alternate" href="https://www.jdsupra.com/oembed/index.asmx/GetOembedObject?url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fscotus-agrees-to-decide-whether-tcpa-22929%2f" type="text/xml+oembed" />
    <link rel="canonical" href="https://www.jdsupra.com/legalnews/scotus-agrees-to-decide-whether-tcpa-22929/" />
    <link rel="shortcut icon" href="/img/fav-jdsupra.ico" />
        <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">
<link rel="stylesheet" href="/theme/jds-main/jds-main.min.css?v=1.17">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-HX5QvHXoIsrUAY0tE/wG8+Wt1MwvaY28d9Zciqcj6Ob7Tw99tFPo4YUXcZw9l930" crossorigin="anonymous">       
    <link href="/inc/css/video-js-5-11-5.min.css" rel="stylesheet" /> 
    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1583108-1', 'auto');
ga('send', 'pageview');

</script>


</head>

<body id="docviewer" class="cf  ">
<!--theme/jds-main header-->
<span id="pageNameDebug"></span>
<a name="top"></a>

<header class="bb bg-white b--light-gray relative shadow-1 top-0 w-100 z-999">
<nav class="cf f6 relative">
    <div class="fl-l pv3">
        <div class="cf">
            <div class="hamburger dn-l fr menu-toggle">
                <div class="dib v-mid"><span class="line"></span><span class="line"></span><span class="line"></span></div>
                <div class="dib v-mid ttu red f5 mt2 mb1 pr3">Menu</div>
            </div>
            <a href="/" class="fl pl2 pl3-m pl4-l"><img src="/img/logo/logo-jdsupra-opt.svg" alt="JD Supra" class="dib v-mid" onerror="this.src='/img/logo/jdsupra-logo-web-sm.png'; this.onerror=null;"></a><!--svg fallback for ie8-->
        </div>
    </div>
    <div class="bt bn-l b--black-20 fr-l nav-block navmenu tc w-80-l">
    <div class="flex-l h3-l items-center-l justify-start-l">        
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/law-news/" onclick="ga('send', 'event', 'topnav', 'topnav-news', 'topnav-news');">News &amp; Insights <span class="light-red caret"></span> </a>

            <div class="pv3 submenu topNavLawNews tl z-999">
                <div class="mw8-ns center cf">                                   
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fa fa-bolt fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Popular</li>
                            <li><a href="/law-news/labor-employment/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Labor & Employment</a></li>        
<li><a href="/law-news/finance-banking-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Finance & Banking</a></li>
<li><a href="/law-news/ip-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Intellectual Property</a></li>
<li><a href="/law-news/health-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Health &amp; Healthcare</a></li>
<li><a href="/law-news/environmental-law/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-news-col1', 'topnav-news-col1');">Environmental Issues</a></li>


                            <li><a href="/browse/legal-news.aspx" class="red">more&hellip;</a></li>
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="far fa-briefcase fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Business</li>
                            <li><a href="/law-news/insurance-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Insurance</a></li>
                            <li><a href="/law-news/commercial-real-estate/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Commercial Real Estate</a></li>        
                            <li><a href="/topics/corporate-taxes/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Corporate Taxes</a></li>
                            <li><a href="/law-news/immigration-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Immigration</a></li>
                            <li><a href="/law-news/securities-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">Securities</a></li>                                    
                            <li><a href="/browse/legal-news.aspx" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col2');">more&hellip;</a></li>
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-user fa-2 fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">Personal</li>        
                            <li><a href="/law-news/residential-real-estate-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Residential Real Estate</a></li>
                            <li><a href="/topics/estate-planning/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Estate Planning</a></li>
                            <li><a href="/law-news/civil-rights/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Civil Rights</a></li>
                            <li><a href="/topics/income-taxes/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Personal Taxes</a></li>
                            <li><a href="/law-news/bankruptcy-law/" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">Bankruptcy</a></li>
                            <li><a href="/browse/legal-news.aspx" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-news-col2', 'topnav-news-col3');">more&hellip;</a></li>
                        </ul>
                   </div>
               </div>              
                <div class="tc mt3 mb4"><a href="/law-news/" class="ba b--red br-pill ph4 pv2 red">Jump to: Latest Updates &raquo;</a></div> 
            </div> 
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/topics/popular/" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topNav-Trending');">Trending [<span class="light-red">7</span>] <span class="light-red caret"></span></a>
            <div class="pt4 pb3 submenu topNavTrending tl z-999">
                <div class="mw8 center">
                    <ol class="list list-number">
                        <li><a href="/legalnews/trending-popular-reads-on-jd-supra-49239/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">December's Popular Reads on JD Supra</a></li>
<li><a href="/legalnews/the-year-in-cryptocurrency-our-popular-79617/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">The Year in Cryptocurrency - 2019 Popular Reads</a></li>
<li><a href="/legalnews/the-year-in-immigration-our-popular-90964/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">The Year in Immigration - 2019 Popular Reads</a></li>
<li><a href="/legalnews/the-year-in-marijuana-cannabis-our-15376/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">The Year in Cannabis/Marijuana - 2019 Popular Reads</a></li>
<li><a href="/legalnews/the-year-in-ccpa-our-popular-reads-in-70226/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">The Year in CCPA - 2019 Popular Reads</a></li>
<li><a href="/legalnews/the-year-in-employer-liability-our-27382/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">The Year in Employer Liability Issues - 2019 Popular Reads</a></li>
<li><a href="http://www.jdsupra.com/follow/manageyourinterests/" class="lnk" onclick="ga('send', 'event', 'topnav', 'topnav-trending', 'topnav-trending');">Build a Morning News Brief: Easy, No Clutter, Free!</a></li>
                                                  
                    </ol>
                    <div class="tc mt3 mb4"><a href="/browse/legal-news.aspx" class="ba b--red br-pill ph4 pv2 red">Browse All Law News Topics &raquo;</a></div>                                   
                </div>
            </div>             
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="#" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor', 'topnav-findauthor');">Find Author <span class="light-red caret"></span></a>
            <div class="pv3 submenu topNavFindLawyer tl z-999">
                <div class="mw8-ns center cf">                                   
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="far fa-building fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Business Matters</li>
                            <li><a href="/search/searchResults.aspx?sTerm=labor+employment&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Labor & Employment</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=finance+banking&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Finance & Banking</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=intellectual+property&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Intellectual Property</a></li>                                                                         
                            <li><a href="/search/searchResults.aspx?sTerm=insurance&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Insurance</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=taxes&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">Taxes</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col1', 'topnav-findauthor-col1');">See All Subjects &raquo;</a></li>-->
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-user fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Personal Issues</li>
                            <li><a href="/search/searchResults.aspx?sTerm=civil+rights&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Civil Rights</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=family+law&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Family Matters</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=personal+injury&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Personal Injury</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=wills+trusts+estate+planning&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Wills, Trusts, & Estate Planning</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=workers+compensation&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">Worker&rsquo;s Compensation</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col2', 'topnav-findauthor-col2');">See All Subjects &raquo;</a></li>-->
                        </ul>
                    </div>
                    <div class="fl w-100 w-third-ns pa2">
                       <div class="fl"><i class="fas fa-map-marker fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i></div> 
                        <ul class="list fl mt1 pl2">
                            <li class="ttu red f5 mt2 mb1">By Location</li>
                            <li><a href="/search/searchResults.aspx?sTerm=california&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">California</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=new+york&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">New York</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=texas&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">Texas</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=canada&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">Canada</a></li>
                            <li><a href="/search/searchResults.aspx?sTerm=united+kingdom&tab=Authors" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">United Kingdom</a></li>
                            <!--<li><a href="/findauthor/" class="red" onclick="ga('send', 'event', 'topnav', 'topnav-findauthor-col3', 'topnav-findauthor-col3');">See All Locations &raquo;</a></li>-->
                        </ul>
                   </div>
               </div>
            </div>
        </div>
        <div class="megadropdown">
            <a class="db link mid-gray mr2 mr3-l pv3" href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe', 'topnav-subscribe');">Subscribe <span class="light-red caret"></span></a>
            <div class="pt3 pb2 submenu topNavFollow tl z-999">
                <div class="flex flex-wrap mw7-l mw8-m center cf ph3">
                    <div class="w-50-ns w-third-l w-100 mb2 pr4-ns">
                        <div class="flex items-center">
                            <i class="far fa-envelope fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i> 
                            <a href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'follow', 'Topnav Email Link - Subscribe', 'Custom Email Digests');">Custom Email Digests</a>
                        </div>
                        <h1 class="f6 dn db-m db-l mid-gray fw5">Build a custom email digest by following topics, people, and firms published on JD Supra.</h1>
                    </div>
                    <div class="flex flex-wrap w-50-ns w-two-thirds-l w-100">
                        <div class="flex items-center w-50"><i class="fab fa-twitter fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/twitter-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-twitter', 'topnav-subscribe-twitter');">Twitter</a></div>
                        <div class="flex items-center w-50"><i class="fas fa-rss fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/rss-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-rss', 'topnav-subscribe-rss');">RSS</a></div>
                        <div class="flex items-center w-50"><i class="far fa-file-code fa-lg fa-fw ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i>  <a href="/legal-news/publisher-law-feeds.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-subscribe-publisher', 'topnav-subscribe-publisher');">Feeds for Publishers</a></div> 
                    </div>                                
                </div>
            </div>
        </div>
        <div class="mv3 mv0-l"><a class="link mid-gray mr3 pb3" href="/perspective/media-query.aspx" onclick="ga('send', 'event', 'topnav', 'topnav-reporters', 'topnav-reporters');">For Reporters</a>
        </div>
        <div class="center ma2 tl v-mid w-40-l w-50-m" id="search-blk">
            <div id="headerSearchBox"></div>
        </div>    
        <div class="megadropdown ph2">
            <a onclick="ga('send', 'event', 'topnav', 'topnav-mgmtacct', 'topnav-mgmtacct');" class="f7 flex items-center justify-center mid-gray" id="nav-account"><i class="fas fa-cog fa-2x pv3 red"></i>
            <span class="dn-l f6 pl1">My Account</span>
            <!---->
            
            </a>

            

             

            
                <div class="pv3 submenu topNavAccountLoggedOut">
                <div class="center mw8">             
                    <a href="/login.aspx" class="flex items-center justify-center justify-end-l" onclick="ga('send', 'event', 'topnav', 'topnav-login', 'topnav-login');"><i class="fas fa-sign-in fa-lg ba br-100 mb2 mr2 mt1 pa3 red tc" aria-hidden="true"></i> Log In</a>                  
                </div></div><!--end topNavAccountLoggedOut-->
            

        </div> 
      </div>                                        
    </div><!--end nav-block-->
 </nav><!--end new header-->

<!--MEGA MENU-->        

</header>
<!-- THIS FILE IS GENERATED AUTOMATICALLY BY WEBPACK. PLEASE BE CAREFUL EDITING THIS FILE DIRECTLY. WHAT YOU PROBABLY WANT TO DO IS INSTEAD EDIT THE TEMPLATE
      scripts_template.html
-->
<script type="text/javascript" src="/inc/dist/runtime~main.2d4d442da1e3244694d2.js"></script><script type="text/javascript" src="/inc/dist/vendors.13c2f041f0f3859afc8f.js"></script><script type="text/javascript" src="/inc/dist/main.2c0d86736a6c461df11e.js"></script><script type="text/javascript" src="/inc/dist/runtime~vendor.8d9b629cbbc8d505da41.js"></script><script type="text/javascript" src="/inc/dist/vendor.f8c7bd72fb3a53cd44f1.js"></script> 
<div class="bg-slant gradient bg-custom"></div>   

<div class="nt7 relative">
    <!--CMS links-->
    
    <!--  -->
    <!--  -->
    

    <!--Owner Message-->
    

<div class="bg-white cf center mw8 pa3 pa4-ns w-100 w-90-m w-80-l shadow-1-ns mb4">
    <form method="post" action="/legalnews/scotus-agrees-to-decide-whether-tcpa-22929/" id="superForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQgJ1iWYWYYNF15wjoqVjdJP4k_MaP68awMZ7royazQ7cl8wxOdrddcEwOqhaDDshWUTeiYSAco796hKyopKxOjbAtw6UxnljrkXZ9UAQUiVObz2WM0RxLSOCGXYi0CqytiptNIIjLz8UGxnxpKgGSj81&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script type="text/javascript">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</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1D9A11B9" />
</div>
    <input type="hidden" name="curContentID" id="curContentID" value="1036417b-0b57-4a12-a134-bbed6689c6f0" /></asp:HiddenField>


 <!--File unavailable-->
    
<!--/File unavailable--> 

          
        <!--Content Header-->
        <div class="tc-ns f7 silver mv2"><time>January 15, 2020</time></div>
        <div class="tc-ns f6">
               
        </div>
        <div id="DocumentHeaderPanel" class="ph4-l tc-ns">
	
            <h1 class="doc_name f2-ns f3 mv0">SCOTUS agrees to decide whether TCPA exception for calls to collect government debts violates First Amendment</h1><!--Title-->
        
</div>
        <div class="f6 silver db dn-l lh-copy mt2 tc-ns">
            <!--show authors on top on mobile only-->
            <div class="mb1"><a href="/authors/daniel-mckenna/" class="dib mb2">Daniel McKenna</a></div>

            <a href="/profile/Ballard_Spahr_docs/">Ballard Spahr LLP</a> 

            <div class="mv2">
                <span class="br-pill dib follow-action-lnk follow-lnk"  onclick="PostChange('',16055,'Ballard Spahr LLP',4,1)" name="follow_4_16055">+ Follow</span>
                <span class="br-pill dib follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_4_16055">x&nbsp;Following</span>
                <span class="br-pill dib follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',16055,'Ballard Spahr LLP',4,0)" name="unfollow_4_16055">x&nbsp;Following</span> 
                <span class="br-pill dib follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_4_16055">- Unfollow</span>
                <a href="/profile/contributor-contact.aspx" id="ContactNowBTNlink2" class="dn-l ml1 pv1 ph3 br-pill bg-red white f6 dib" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;follow&#39;, &#39;Contact Button - Doc View mobile&#39;, &#39;Contact Button - Doc View mobile&#39;);">Contact</a>
            </div>
        </div>
        <!--/Content Header-->
       
        <!--Social Media Row-->        
        <div id="followPanel">
	
            <div class="mt3 dn flex-ns items-center justify-center no-print">        

                <a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fscotus-agrees-to-decide-whether-tcpa-22929%2f', 'LinkedInShare', 'width=520,height=570');">
                    <div class="bg-animate bg-dark-blue br-pill cursor-pointer f7 hover-bg-blue link mr2 ph3 pv2 white" >
                        <i class="fab fa-linkedin-in pr1"></i> LinkedIn
                    </div>
                </a>

                <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fscotus-agrees-to-decide-whether-tcpa-22929%2f', 'FacebookShare', 'width=600,height=570');">
                    <div class="bg-animate bg-blue br-pill cursor-pointer f7 hover-bg-dark-blue link mr2 ph3 pv2 white">
                        <i class="fab fa-facebook-f"></i> Facebook
                    </div>
                </a>

                <a onclick="window.open('https://twitter.com/intent/tweet?text=SCOTUS+agrees+to+decide+whether+TCPA+exception+for+calls+to+collect+government+debts+violates+First+Amendment&url=https%3a%2f%2fwww.jdsupra.com%2flegalnews%2fscotus-agrees-to-decide-whether-tcpa-22929%2f', 'TwitterShare', 'width=600,height=300');">
                    <div class="bg-animate bg-light-blue br-pill cursor-pointer f7 hover-bg-blue link mr2 ph3 pv2 white">
                        <i class="fab fa-twitter"></i> Twitter
                    </div>
                </a>

                <div class="SendPanelLink drkgraylnk mr2">
                    <a href="javascript:sendit();" class="br-pill ba dim link ph2 pv1 mid-gray cursor-pointer f7"><i class="far fa-envelope" aria-hidden="true"></i> Send</a></div>
                
                  <div class="dib EmbedPanelLink drkgraylnk v-mid">
                    <span onClick="HideShowEmbed();" class="br-pill ba dim mr3 mr0-ns ph2 pv1 dib mid-gray cursor-pointer f7"><i class="fa fa-code" aria-hidden="true"></i> Embed</span>
                  </div>               
                
            </div><!--end socialIconRow-->     
            <div id="EmbedPanel">
		 
                <div class="embedBox f6 bg-light-gray mt2 pa3" style="display: none;">
                <div class="fw7 tc lh-title mb2">To embed, copy and paste the code into your website or blog:</div>
                <textarea class="ba pa3 b--black-20 w-100 f6 mid-gray"><iframe src="//www.jdsupra.com/post/contentViewerEmbed.aspx?fid=1036417b-0b57-4a12-a134-bbed6689c6f0" width="100%" height="620" frameborder="1" style="border: 2px solid #ccc; overflow-x:hidden !important; overflow:hidden;" scrolling="auto"></iframe></textarea></div>             
            
	</div> 
        
</div>   
        <!--/Social Media Row--> 

<!--primary content-->
<div class="cf mv2 mv4-l">
    <div class="br-l b--light-gray fl-l pl2-l pr4-l w-70-l">           

              

            <!--Case 1: PDF View-->
                          
            <!--/End PDF View-->    

        
            <!--Case 2: Video View-->
                
            <!--/Video View-->   
     
            <!--Case 3: HTML Content View-->
            <div id="HTMLContentViewPanel">
	
                <div id="html-view-content" class="jds-main-content"><p><img alt="Ballard Spahr LLP" class="html-img-header" src="/img/client_headers/BallardSpahr/CFPBMonitor.jpg" /></p>

<p>The U.S. Supreme Court has agreed to decide whether the Telephone Consumer Protection Act&rsquo;s exception from its automated call restriction for calls to collect government debts violates the First Amendment of the U.S. Constitution.&nbsp; The Court also agreed to decide whether the proper remedy for any constitutional violation is to sever the exception from the remainder of the TCPA.&nbsp;</p>

<p>The TCPA generally prohibits the use of an automatic telephone dialing system or an artificial or prerecorded voice to make calls to a cellular phone.&nbsp; However, it includes an exception for emergency calls and calls made with the prior express consent of the called party.&nbsp; In 2015, Congress amended the TCPA to create another exception for calls &ldquo;made solely to collect a debt owed to or guaranteed by&nbsp;the United States.&rdquo;&nbsp; The <u><a href="http://www.supremecourt.gov/DocketPDF/19/19-631/122494/20191114172310115_Am.%20Assoc.%20of%20Political%20Consultants%20v.%20FCC%20and%20Barr%20-%20Pet.pdf">petition for a writ of certiorari</a></u> filed by the Solicitor General on behalf of the U.S. and the FCC in <em>Barr v. American Association of Political Consultants, Inc.</em> sought review of the Fourth Circuit&rsquo;s decision which held that the TCPA&rsquo;s government debt exception violated the First Amendment&rsquo;s Free Speech Clause.&nbsp; Viewing the exception as a form of content-based discrimination, the Fourth Circuit subjected the exception to strict scrutiny and held that it failed such scrutiny.&nbsp; The Fourth Circuit also ruled that the government debt exception should be severed from the rest of the TCPA, leaving the TCPA&rsquo;s general automated call prohibition intact. &nbsp;</p>

<p>In his certiorari petition, the Solicitor General argued that because the TCPA exception is directed at communications concerning a discrete type of economic activity (<em>i.e.,</em> collecting government debts) and not at the words used in the communications, the Fourth Circuit erred in concluding that the exception discriminated on the basis of content and subjecting it to strict scrutiny.&nbsp; The Solicitor General observed in his petition that &ldquo;if a focus on debt-collection communications were treated as a form of content discrimination&hellip;the FDCPA would be subject to a potential First Amendment challenges.&rdquo;</p>

<p>We expect oral argument in the case to be held this Spring and a decision to be issued before the end of the Supreme Court&rsquo;s term in June 2020.</p>
</div>
            
</div>        
            
            <!--Case 5: Events Content View-->
                    

        <!--Case 6: Webinar Content View-->
             

            <!--Content Info-->                 
            <div id="BottomFileInfoPanel" class="t-cv-info-panel">
	
       
            <!--Case Info-->
             

            <div class="f5 mt4">
                <a href="javascript:sendit();" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray cursor-pointer mr2 f7"><i class="far fa-envelope" aria-hidden="true"></i> Send</a>
                <a id="PrintHTMLHyperLink" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray cursor-pointer mr2 f7" href="javascript:window.print();"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
                <a id="reportproblemDocViewer2" class="br-pill ba dim link ph3 pv1 mb2 dib mid-gray cursor-pointer f7" href="/reportaproblem/index.aspx"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> Report</a>
            </div>

            


            <!--Related/latest docs-->
            <div id="ContentViewRelatedPanel" class="connect-related-list">
		 
                
                <h3 class="bt bw1 pt3 f4 mb3 ttu">Latest Posts</h3><ul class="lh-copy cf f6 fw7 ml0 pl3"><li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/ninth-circuit-denies-blair-rehearing-36294/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Ninth Circuit denies Blair rehearing petitions, setting stage for possible SCOTUS review</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/leandra-english-to-serve-as-nydfs-32668/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Leandra English to serve as NYDFS Special Policy Advisor</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/cfpb-director-kraninger-to-speak-at-79633/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">CFPB Director Kraninger to speak at University of Utah S.J. Quinney College of Law on Jan. 31</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/gc-insights-blackrock-issues-letter-to-34989/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">GC Insights: BlackRock Issues Letter to CEOs</a></li>
<li class="fl pb3 pr4 w-50-ns"><a href="/legalnews/key-developments-in-the-prosecutions-84879/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-link');">Key Developments in the Prosecutions for Leaks by Government Personnel of SARs Related to Michael Cohen, Paul Manafort, Richard Gates, and Others</a></li>
</ul><p class="moreLessLink f7 tr"><a class="red" href="/profile/Ballard_Spahr_docs/" onclick="ga('send', 'event', 'docview', 'read-more-links', 'latest-doc-see-more');">See more &raquo;</a></p>

            
	</div>  

            <!--Video Ribbon--> 
            

        
            <!--Disclaimer-->
            <div id="disclaimerDisplay">
		
                <div class="mv4 f7 gray lh-copy bt bb b--black-20 pv3 bb-0-ns">
                    <p>DISCLAIMER: Because of the generality of this update, the information provided herein may not be applicable in all situations and should not be acted upon without specific legal advice based on particular situations.</p>
                    <p>&copy; Ballard Spahr LLP <script>var today = new Date(); var yyyy = today.getFullYear();document.write(yyyy + " ");</script> |  Attorney Advertising</p>   
                </div>
            
	</div>

            <!--Subscribe Ad-->
                    
    
</div> <!--End BottomFileInfoPanel--> 


</div><!--end primary columm-->      

<div id="attributionPanel">
	
<div class="fl-l pl3-m pl4-l w-30-l">
        <a name="FollowSection"></a>
        <div class="bg-light-green dark-green pv3 ph2 mb4 db lh-title tc fw7" name="MasterAlerter" style="display: none;">
            <div class="mb1"><i class="far fa-check-circle fa-2x" aria-hidden="true"></i></div>
            </asp:Literal>
            <p class="mb0"><a href="/follow/manageyourinterests//">Refine your interests &raquo;</a></p>
        </div>
     
        <h4 class="ttu mb2 mid-gray f6 mt0 mb2">
        Written by:
        </h4>

        <!--Follow Firm-->
        <div class="f6 dt w-100 pb3 bb b--black-10 lh-title">

            <div id="ProfileImagePanel" class="dtc w3 v-top">
		
                <a onclick="ga('send', 'event', 'docview', 'follow', 'firm-img');" href="/profile/Ballard_Spahr_docs/"><img src="//www.jdsupra.com/showThumbnail.aspx?img=13365_00.jpg&size=sm" alt="Ballard Spahr LLP" class="border-light br2"></a>
            
	</div>  

            <div class="dtc pl2 v-top">
                <div class="mb1"><a onclick="ga('send', 'event', 'docview', 'follow', 'firm-link');" href="/profile/Ballard_Spahr_docs/">Ballard Spahr LLP</a></div>

                <a href="/profile/contributor-contact.aspx" id="ContactNowBTNlink" class="dib mb1 no-underline pv1 ph2 br-pill bg-red white f7" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;follow&#39;, &#39;Contact Button - Doc View Top&#39;, &#39;Contact Button - Doc View Top&#39;);">Contact</a>

                <span class="br-pill dib follow-action-lnk follow-lnk f7"  onclick="PostChange('',16055,'Ballard Spahr LLP',4,1)" name="follow_4_16055">+ Follow</span>
                <span class="br-pill dib follow-action-lnk following-lnk f7" style="display: none;" name="follow_spinner_4_16055">x&nbsp;Following</span>
                <span class="br-pill dib follow-action-lnk following-lnk f7" style="display: none;" onclick="PostChange('',16055,'Ballard Spahr LLP',4,0)" name="unfollow_4_16055">x&nbsp;Following</span> 
                <span class="br-pill dib follow-action-lnk unfollowing-lnk blue f7" style="display: none;" name="unfollow_spinner_4_16055">- Unfollow</span>
            </div>
        </div> 

    <!--Follow People-->
    <div id="followPeopleSection">
         <div class="follow-people-list f6 lh-title">      
            <!--Follow Author Buttons-->
             
                <div class="js-followauthor cf pv3 bb b--black-10">
                    <div class="dt w-100">
                        <div class="dtc v-mid w2 pr1">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-img');" href="/authors/daniel-mckenna/"><img src="https://jdsupra-static.s3.amazonaws.com/authors/50f06edec95a8.30h.jpg" alt="Daniel McKenna" class="br2 v-mid"></a>
                        </div>
                        <div class="dtc v-mid">
                            <a onclick="ga('send', 'event', 'docview', 'follow', 'author-link');" href="/authors/daniel-mckenna/">Daniel McKenna</a>
                        </div>
                        <div class="dtc f7 v-mid tr w-40">
                            <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',3593,'Daniel McKenna',1,1)" name="follow_1_3593">+ Follow</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_1_3593">x&nbsp;Following</span>
                            <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',3593,'Daniel McKenna',1,0)" name="unfollow_1_3593">x&nbsp;Following</span> 
                            <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_1_3593">- Unfollow</span>
                        </div>
                    </div>
                </div> 
                  
        </div>
        <div class="blue b--black-10 bt doc_trunk_more dn f7 mt2 pointer pt2 tc" onClick="showMoreTags('#followPeopleSection')">more <i class="fa fa-angle-down" aria-hidden="true"></i></div>
        <div class="blue b--black-10 bt doc_trunk_less dn f7 mt2 pointer pt2 tc" onClick="hideMoreTags('#followPeopleSection')">less <i class="fa fa-angle-up" aria-hidden="true"></i></div>
    </div><!--end truncate tags-->

<!--Follow Topics/Subjects-->
<div class="mv4 follow-trunk-List block-with-bot-border lh-title" id="followTopSubSection">
    <h4 class="ttu mb2 mid-gray f6 mt0 mb2">Published In:</h4> 

     <div class="follow-subtop-list f6">             
        <!--Follow Topics Buttons-->
        
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/auto-dialed-calls/">Auto-Dialed Calls</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',22165,'Auto-Dialed Calls',2,1)" name="follow_2_22165">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_22165">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',22165,'Auto-Dialed Calls',2,0)" name="unfollow_2_22165">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_22165">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/barr-v-american-association-of-political-consultants-inc/">Barr v American Association of Political Consultants Inc</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',33990,'Barr v American Association of Political Consultants Inc',2,1)" name="follow_2_33990">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_33990">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',33990,'Barr v American Association of Political Consultants Inc',2,0)" name="unfollow_2_33990">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_33990">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/certiorari/">Certiorari</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',4613,'Certiorari',2,1)" name="follow_2_4613">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_4613">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',4613,'Certiorari',2,0)" name="unfollow_2_4613">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_4613">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/constitutional-challenges/">Constitutional Challenges</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',25975,'Constitutional Challenges',2,1)" name="follow_2_25975">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_25975">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',25975,'Constitutional Challenges',2,0)" name="unfollow_2_25975">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_25975">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/content-based-restrictions/">Content-Based Restrictions</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',22297,'Content-Based Restrictions',2,1)" name="follow_2_22297">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_22297">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',22297,'Content-Based Restrictions',2,0)" name="unfollow_2_22297">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_22297">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/debt-collection/">Debt Collection</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',2112,'Debt Collection',2,1)" name="follow_2_2112">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_2112">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',2112,'Debt Collection',2,0)" name="unfollow_2_2112">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_2112">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/discrimination/">Discrimination</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',221,'Discrimination',2,1)" name="follow_2_221">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_221">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',221,'Discrimination',2,0)" name="unfollow_2_221">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_221">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/fdcpa/">FDCPA</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',213,'FDCPA',2,1)" name="follow_2_213">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_213">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',213,'FDCPA',2,0)" name="unfollow_2_213">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_213">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/first-amendment/">First Amendment</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',834,'First Amendment',2,1)" name="follow_2_834">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_834">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',834,'First Amendment',2,0)" name="unfollow_2_834">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_834">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/free-speech/">Free Speech</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',897,'Free Speech',2,1)" name="follow_2_897">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_897">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',897,'Free Speech',2,0)" name="unfollow_2_897">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_897">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/government-debt-exception/">Government Debt-Exception</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',33989,'Government Debt-Exception',2,1)" name="follow_2_33989">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_33989">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',33989,'Government Debt-Exception',2,0)" name="unfollow_2_33989">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_33989">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/petition-for-writ-of-certiorari/">Petition for Writ of Certiorari</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',13606,'Petition for Writ of Certiorari',2,1)" name="follow_2_13606">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_13606">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',13606,'Petition for Writ of Certiorari',2,0)" name="unfollow_2_13606">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_13606">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/scotus/">SCOTUS</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',544,'SCOTUS',2,1)" name="follow_2_544">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_544">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',544,'SCOTUS',2,0)" name="unfollow_2_544">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_544">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/severability-doctrine/">Severability Doctrine</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',543,'Severability Doctrine',2,1)" name="follow_2_543">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_543">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',543,'Severability Doctrine',2,0)" name="unfollow_2_543">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_543">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/solicitor-general/">Solicitor General</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',5734,'Solicitor General',2,1)" name="follow_2_5734">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_5734">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',5734,'Solicitor General',2,0)" name="unfollow_2_5734">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_5734">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/strict-scrutiny-standard/">Strict Scrutiny Standard</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',7259,'Strict Scrutiny Standard',2,1)" name="follow_2_7259">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_7259">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',7259,'Strict Scrutiny Standard',2,0)" name="unfollow_2_7259">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_7259">- Unfollow</span>
                </div>         
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="/topics/tcpa/">TCPA</a>
                </div>               
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',19,'TCPA',2,1)" name="follow_2_19">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_2_19">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',19,'TCPA',2,0)" name="unfollow_2_19">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_2_19">- Unfollow</span>
                </div>         
            </div> 
            

        <!--Follow Subject Buttons-->
        
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/civil-procedure/">Civil Procedure</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',34,'Civil Procedure',3,1)" name="follow_3_34">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_34">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',34,'Civil Procedure',3,0)" name="unfollow_3_34">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_34">- Unfollow</span>
                </div>                          
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/constitutional-law/">Constitutional</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',40,'Constitutional',3,1)" name="follow_3_40">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_40">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',40,'Constitutional',3,0)" name="unfollow_3_40">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_40">- Unfollow</span>
                </div>                          
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/finance-banking-law/">Finance & Banking</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',49,'Finance & Banking',3,1)" name="follow_3_49">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_49">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',49,'Finance & Banking',3,0)" name="unfollow_3_49">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_49">- Unfollow</span>
                </div>                          
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/consumer-protection-law/">Consumer Protection</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',78,'Consumer Protection',3,1)" name="follow_3_78">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_78">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',78,'Consumer Protection',3,0)" name="unfollow_3_78">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_78">- Unfollow</span>
                </div>                          
            </div> 
            
            <div class="js-followsubtops pv3 bb b--black-10 dt w-100">          
                <div class="dtc">
                    <a onclick="ga('send', 'event', 'docview', 'follow', 'topic-link');" href="https://www.jdsupra.com/law-news/privacy/">Privacy</a>
                </div>   
                <div class="dtc w-40 f7 tr f7">
                    <span class="br-pill follow-action-lnk follow-lnk"  onclick="PostChange('',81,'Privacy',3,1)" name="follow_3_81">+ Follow</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" name="follow_spinner_3_81">x&nbsp;Following</span>
                    <span class="br-pill follow-action-lnk following-lnk" style="display: none;" onclick="PostChange('',81,'Privacy',3,0)" name="unfollow_3_81">x&nbsp;Following</span> 
                    <span class="br-pill follow-action-lnk unfollowing-lnk blue" style="display: none;" name="unfollow_spinner_3_81">- Unfollow</span>
                </div>                          
            </div> 
              

        
    </div>
    <div class="doc_trunk_more tr f7 mt2 dn blue" onClick="showMoreTags('#followTopSubSection')">more <i class="fa fa-angle-down" aria-hidden="true"></i></div>
    <div class="doc_trunk_less tr f7 mt2 dn blue" onClick="hideMoreTags('#followTopSubSection')">less <i class="fa fa-angle-up" aria-hidden="true"></i></div>    
</div>


        <!--Start Connect Panel-->  
        <div id="ContactPanelStatic">
		  

            <h4 class="ttu mb2 mid-gray f6 mt0 mb2">Ballard Spahr LLP on:</h4>
            <div class="follow-social-content">
                <div class="dib v-mid"><a href="http://www.linkedin.com/company/ballard-spahr-llp" id="hrefLinkedin"><img src="/img/social-icons/linkedin-32x32.png" /></a></div>
                <div class="dib v-mid"><a href="http://facebook.com/BallardSpahrLLP/" id="hrefFacebook"><img src="/img/social-icons/facebook-32x32.png" /></a></div>
                <div class="dib v-mid"><a href="http://twitter.com/#!/ballardspahrllp" id="hrefTwitter"><img src="/img/social-icons/twitter-32x32.gif" /></a></div>
                <div class="dib v-mid"><a href="http://www.ballardspahr.com/" id="hrefWebsite"><img src="/img/social-icons/website-32x32.gif" /></a></div>    
                <div class="dib v-mid"><a href="/profile/Ballard_Spahr_rss" id="hrefRSS"><img src="/img/social-icons/supra-32x32.gif" /></a></div>
            </div>
        
	</div>
        <!--/End Connect Panel-->
 <!--End written by and published section-->

<!--Rotating Ads-->
    <div id="adPanel1">
		
    
	</div>            
     
<!--/Rotating Ads-->

<div class="dn mt4 no-print">
  <a href="/readerschoice/2017/" onclick="ga('send', 'event', 'readerschoice-2017', 'promo', 'promo-doc-view');"><img src="/img/readerschoice/2017-winners/promo-winners.jpg" alt="Readers' Choice 2017"></a>
</div>

<div class="mt4 tc no-print">            
    <a href="/perspective/media-query.aspx"><img src="/img/ad-for-journalists.png" alt="Reporters on Deadline" ></a>
</div>

<!--Citations-->


<!--End Citations-->
          


          
</div><!--end jds-doc-side-content-->

</div><!--attributionPanel i reuse this panel so i didn't have to write one in .vb file-->

</div><!--end jds-content-viewer-->

</div><!--end outer div-->
      
</asp:Panel>
     
    <div id="FollowLinkedInSignIn" class="reveal-modal mw7 center pa4 overflow-y-scroll">
        <a class="close-reveal-modal tr db silver" onclick="ga('send', 'event', 'follow', 'Close LinkedIn MDB - Doc View', 'X icon in LI MDB - Doc View');"><i class="fa fa-times" aria-hidden="true"></i></a>
        <h1 class="f4 tc georgia tracked mb2 gray mt0">"My best business intelligence, in one easy email&hellip;"</h1>
        <div class="gray mb3 lh-title measure center">Your first step to building a free, personalized, morning email brief covering pertinent authors and topics on JD Supra:</div>    
        <div class="tc">
            <a href="/follow/subscribe-form.aspx" onclick="ga('send', 'event', 'follow', 'Email Signup MDB - Doc View', 'Email Signup MDB - Doc View');" class="ba bg-yellow black b--yellow br-pill dib f5 fw7 grow mb3 mr1-ns ph4 pv2">Sign Up</a> 
            <a href="/login.aspx" onclick="ga('send', 'event', 'follow', 'Already signed up MDB - Doc View', 'Already signed up MDB - Doc View');" class="ba br-pill b--blue blue fw7 grow ph3 pv2">Log in</a>
        </div>

        <div class="f7 gray tc"><em><span class="red">*</span>By using the service, you signify your acceptance of <span id="policy-click" class="blue">JD Supra's Privacy Policy.</span></em>
        </div>

        <div class="tc mt3" id="digest-img"><a href="/linkedinlogin/" onclick="ga('send', 'event', 'follow', 'Digest Image MDB - Doc View', 'Digest Screenshot Image - Doc View');"><img src="/img/digest-screenshot.jpg" alt="Custom Email Digest"></a>
        </div>

        <div id="policy-blk" class="bg-lightest-blue pa4 mv3 gray dn h5 f7 lh-copy overflow-y-scroll"> 
            <div class="f7 blue close-lnk mb2 tr">- hide</div>
            <div class="f6 lh-copy">
<a name="policy"></a>
<h1 class="f4 mb2 mt0">JD Supra Privacy Policy</h1>
<div class="f6 fw7 mb3">Updated: May 25, 2018:</div>

<p class="mt1 mb4">JD Supra is a legal publishing service that connects experts and their content with broader audiences of professionals, journalists and associations. 
</p>

<p class="mt1 mb4">This Privacy Policy describes how JD Supra, LLC ("<span class="underline">JD Supra</span>" or "<span class="underline">we</span>," "<span class="underline">us</span>," or "<span class="underline">our</span>") collects, uses and shares personal data collected from visitors to our website (located at <a href="/">www.jdsupra.com</a>) (our "<span class="underline">Website</span>") who view only publicly-available content as well as subscribers to our services (such as our email digests or author tools)(our "<span class="underline">Services</span>").  By using our Website and registering for one of our Services, you are agreeing to the terms of this Privacy Policy.  </p>

<p class="mt1 mb4"> Please note that if you subscribe to one of our Services, you can make choices about how we collect, use and share your information through our Privacy Center under the "<a href="/managemyaccount/manageaccountinfo.aspx">My Account</a>" dashboard (available if you are logged into your JD Supra account).  </p>

<h2 class="f4 mb0"> Collection of Information </h2>

<p class="mt1"> <span class="underline">Registration Information</span>.  When you register with JD Supra for our Website and Services, either as an author or as a subscriber, you will be asked to provide identifying information to create your JD Supra account ("<span class="underline">Registration Data</span>"), such as your: </p>

<ul class="mb4">
<li>Email</li>
<li>First Name</li>
<li>Last Name</li>
<li>Company Name</li>
<li>Company Industry</li>
<li>Title</li>
<li>Country</li>
</ul>


<p class="mt1 mb4"><span class="underline">Other Information</span>: We also collect other information you may voluntarily provide. This may include content you provide for publication. We may also receive your communications with others through our Website and Services (such as contacting an author through our Website) or communications directly with us (such as through email, feedback or other forms or social media). If you are a subscribed user, we will also collect your user preferences, such as the types of articles you would like to read. </p>

<p class="mt1 mb4"><span class="underline">Information from third parties (such as, from your employer or LinkedIn)</span>: We may also receive information about you from third party sources. For example, your employer may provide your information to us, such as in connection with an article submitted by your employer for publication. If you choose to use LinkedIn to subscribe to our Website and Services, we also collect information related to your LinkedIn account and profile.</p>      

<p class="mt1 mb4"><span class="underline">Your interactions with our Website and Services</span>: As is true of most websites, we gather certain information automatically. This information includes IP addresses, browser type, Internet service provider (ISP), referring/exit pages, operating system, date/time stamp and clickstream data. We use this information to analyze trends, to administer the Website and our Services, to improve the content and performance of our Website and Services, and to track users' movements around the site. We may also link this automatically-collected data to personal information, for example, to inform authors about who has read their articles. Some of this data is collected through information sent by your web browser.  We also use cookies and other tracking technologies to collect this information.  To learn more about cookies and other tracking technologies that JD Supra may use on our Website and Services please see our "<a href="https://www.jdsupra.com/terms/privacy.aspx#cookiesguide">Cookies Guide</a>" page.  </p>
<p class="mt1 mb4"> </p>       

<h2 class="f4 mb0">How do we use this information?</h2>
<p class="mt1">We use the information and data we collect principally in order to provide our Website and Services.  More specifically, we may use your personal information to:</p>

<ul class="mb4">
<li class="mb3">Operate our Website and Services and publish content;</li>
<li class="mb3">Distribute content to you in accordance with your preferences as well as to provide other notifications to you (for example, updates about our policies and terms);</li>
<li class="mb3">Measure readership and usage of the Website and Services;</li>
<li class="mb3">Communicate with you regarding your questions and requests;</li>
<li class="mb3">Authenticate users and to provide for the safety and security of our Website and Services;</li>
<li class="mb3">Conduct research and similar activities to improve our Website and Services; and</li>
<li class="mb3">Comply with our legal and regulatory responsibilities and to enforce our rights.</li>
</ul>

<h2 class="f4 mb0">How is your information shared?</h2>
<ul class="mb4">
<li class="mb3">Content and other public information (such as an author profile) is shared on our Website and Services, including via email digests and social media feeds, and is accessible to the general public.</li> 
<li class="mb3">If you choose to use our Website and Services to communicate directly with a company or individual, such communication may be shared accordingly.</li>
<li class="mb3">Readership information is provided to publishing law firms and authors of content to give them insight into their readership and to help them to improve their content.</li>
<li class="mb3">Our Website may offer you the opportunity to share information through our Website, such as through Facebook's "Like" or Twitter's "Tweet" button.  We offer this functionality to help generate interest in our Website and content and to permit you to recommend content to your contacts.  You should be aware that sharing through such functionality may result in information being collected by the applicable social media network and possibly being made publicly available (for example, through a search engine).  Any such information collection would be subject to such third party social media network's privacy policy.</li>
<li class="mb3">Your information may also be shared to parties who support our business, such as professional advisors as well as web-hosting providers, analytics providers and other information technology providers.</li>
<li class="mb3">Any court, governmental authority, law enforcement agency or other third party where we believe disclosure is necessary to comply with a legal or regulatory obligation, or otherwise to protect our rights, the rights of any third party or individuals' personal safety, or to detect, prevent, or otherwise address fraud, security or safety issues.</li>
<li class="mb3">To our affiliated entities and in connection with the sale, assignment or other transfer of our company or our business.</li>
</ul>


<h2 class="f4 mb0">How We Protect Your Information</h2> 

<p class="mt1 mb4">JD Supra takes reasonable and appropriate precautions to insure that user information is protected from loss, misuse and unauthorized access, disclosure, alteration and destruction. We restrict access to user information to those individuals who reasonably need access to perform their job functions, such as our third party email service, customer service personnel and technical staff. You should keep in mind that no Internet transmission is ever 100% secure or error-free. Where you use log-in credentials (usernames, passwords) on our Website, please remember that it is your responsibility to safeguard them. If you believe that your log-in credentials have been compromised, please contact us at <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a>. </p>  

<h2 class="f4 mb0">Children's Information</h2>
<p class="mt1 mb4">  
Our Website and Services are not directed at children under the age of 16 and we do not knowingly collect personal information from children under the age of 16 through our Website and/or Services. If you have reason to believe that a child under the age of 16 has provided personal information to us, please contact us, and we will endeavor to delete that information from our databases.
</p>

<h2 class="f4 mb0">Links to Other Websites</h2>        
<p class="mt1 mb4">Our Website and Services may contain links to other websites. The operators of such other websites may collect information about you, including through cookies or other technologies. If you are using our Website or Services and click a link to another site, you will leave our Website and this Policy will not apply to your use of and activity on those other sites. We encourage you to read the legal notices posted on those sites, including their privacy policies. We are not responsible for the data collection and use practices of such other sites. This Policy applies solely to the information collected in connection with your use of our Website and Services and does not apply to any practices conducted offline or in connection with any other websites.</p>

<h2 class="f4 mb0">Information for EU and Swiss Residents</h2>
<p class="mt1 mb4">JD Supra's principal place of business is in the United States.  By subscribing to our website, you expressly consent to your information being processed in the United States. </p>

<ul class="mb4">
    <li class="mb3"><strong>Our Legal Basis for Processing:</strong> Generally, we rely on our legitimate interests in order to process your personal information. For example, we rely on this legal ground if we use your personal information to manage your Registration Data and administer our relationship with you; to deliver our Website and Services; understand and improve our Website and Services; report reader analytics to our authors; to personalize your experience on our Website and Services; and where necessary to protect or defend our or another's rights or property, or to detect, prevent, or otherwise address fraud, security, safety or privacy issues.  Please see Article 6(1)(f) of the E.U. General Data Protection Regulation ("GDPR") In addition, there may be other situations where other grounds for processing may exist, such as where processing is a result of legal requirements (GDPR Article 6(1)(c)) or for reasons of public interest (GDPR Article 6(1)(e)). Please see the "Your Rights" section of this Privacy Policy immediately below for more information about how you may request that we limit or refrain from processing your personal information. 
    </li>

    <li class="mb3"><strong>Your Rights</strong>
        <ul class="mb4">
            <li class="mb3"><strong>Right of Access/Portability</strong>:  You can ask to review details about the information we hold about you and how that information has been used and disclosed. Note that we may request to verify your identification before fulfilling your request. You can also request that your personal information is provided to you in a commonly used electronic format so that you can share it with other organizations.  </li>
            <li class="mb3"><strong>Right to Correct Information</strong>: You may ask that we make corrections to any information we hold, if you believe such correction to be necessary.</li>
            <li class="mb3"><strong>Right to Restrict Our Processing or Erasure of Information</strong>: You also have the right in certain circumstances to ask us to restrict processing of your personal information or to erase your personal information.  Where you have consented to our use of your personal information, you can withdraw your consent at any time.  </li>
        </ul>
    </li>
</ul>

<p class="mt1">You can make a request to exercise any of these rights by emailing us at <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a> or by writing to us at:</p>
<address class="mb4">
Privacy Officer<br>
JD Supra, LLC<br>
10 Liberty Ship Way, Suite 300<br>
Sausalito, California 94965<br>
</address>

<p class="mt1 mb4">You can also manage your profile and subscriptions through our Privacy Center under the "<a href="/managemyaccount/manageaccountinfo.aspx">My Account</a>" dashboard.  </p>

<p class="mt1 mb4">We will make all practical efforts to respect your wishes. There may be times, however, where we are not able to fulfill your request, for example, if applicable law prohibits our compliance. Please note that JD Supra does not use "automatic decision making" or "profiling" as those terms are defined in the GDPR.</p>

<ul class="mb4">
<li class="mb3"><strong>Timeframe for retaining your personal information</strong>: We will retain your personal information in a form that identifies you only for as long as it serves the purpose(s) for which it was initially collected as stated in this Privacy Policy, or subsequently authorized. We may continue processing your personal information for longer periods, but only for the time and to the extent such processing reasonably serves the purposes of archiving in the public interest, journalism, literature and art, scientific or historical research and statistical analysis, and subject to the protection of this Privacy Policy. For example, if you are an author, your personal information may continue to be published in connection with your article indefinitely. When we have no ongoing legitimate business need to process your personal information, we will either delete or anonymize it, or, if this is not possible (for example, because your personal information has been stored in backup archives), then we will securely store your personal information and isolate it from any further processing until deletion is possible.</li>
<li class="mb3"><strong>Onward Transfer to Third Parties</strong>:  As noted in the "How We Share Your Data" Section above, JD Supra may share your information with third parties. When JD Supra discloses your personal information to third parties, we have ensured that such third parties have either certified under the EU-U.S. or Swiss Privacy Shield Framework and will process all personal data received from EU member states/Switzerland in reliance on the applicable Privacy Shield Framework or that they have been subjected to strict contractual provisions in their contract with us to guarantee an adequate level of data protection for your data.
</li>
</ul>

<h2 class="f4 mb0">California Privacy Rights</h2>   


<p class="mt1 mb4">Pursuant to Section 1798.83 of the California Civil Code, our customers who are California residents have the right to request certain information regarding our disclosure of personal information to third parties for their direct marketing purposes. </p>  

<p class="mt1">You can make a request for this information by emailing us at <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a> or by writing to us at: </p>

<address class="mb4">
Privacy Officer<br>
JD Supra, LLC<br>
10 Liberty Ship Way, Suite 300<br>
Sausalito, California 94965<br>
</address>

<p class="mt1 mb4">Some browsers have incorporated a Do Not Track (DNT) feature. These features, when turned on, send a signal that you prefer that the website you are visiting not collect and use data regarding your online searching and browsing activities. As there is not yet a common understanding on how to interpret the DNT signal, we currently do not respond to DNT signals on our site.</p>


<h2 class="f4 mb0">Access/Correct/Update/Delete Personal Information</h2>             
<p class="mt1 mb4">For non-EU/Swiss residents, if you would like to know what personal information we have about you, you can send an e-mail to <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a>. We will be in contact with you (by mail or otherwise) to verify your identity and provide you the information you request. We will respond within 30 days to your request for access to your personal information. In some cases, we may not be able to remove your personal information, in which case we will let you know if we are unable to do so and why. If you would like to correct or update your personal information, you can manage your profile and subscriptions through our Privacy Center under the "<a href="/managemyaccount/manageaccountinfo.aspx">My Account</a>" dashboard.  If you would like to delete your account or remove your information from our Website and Services, send an e-mail to <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a>.</p>


<h2 class="f4 mb0">Changes in Our Privacy Policy</h2>  
<p class="mt1 mb4">We reserve the right to change this Privacy Policy at any time. Please refer to the date at the top of this page to determine when this Policy was last revised. Any changes to our Privacy Policy will become effective upon posting of the revised policy on the Website. By continuing to use our Website and Services following such changes, you will be deemed to have agreed to such changes.</p>

<h2 class="f4 mb0">Contacting JD Supra</h2>  
<p class="mt1 mb4">If you have any questions about this Privacy Policy, the practices of this site, your dealings with our Website or Services, or if you would like to change any of the information you have provided to us, please contact us at: <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a>. </p>        


<a name="cookiesguide"></a>
<h1 class="f3 mb0">JD Supra Cookie Guide</h1>     
<p class="mt1 mb4">As with many websites, JD Supra's website (located at <a href="http://www.jdsupra.com/">www.jdsupra.com</a>) (our "<span class="underline">Website</span>") and  our services (such as our email article digests)(our "<span class="underline">Services</span>") use a standard technology called a "cookie" and other similar technologies (such as, pixels and web beacons), which are small data files that are transferred to your computer when you use our Website and Services. These technologies automatically identify your browser whenever you interact with our Website and Services.</p>     


<h2 class="f4 mb0">How We Use Cookies and Other Tracking Technologies</h2>  

<p class="mt1">We use cookies and other tracking technologies to:</p>
<ol class="mb4">
<li class="mb3">Improve the user experience on our Website and Services;</li>
<li class="mb3">Store the authorization token that users receive when they login to the private areas of our Website. This token is specific to a user's login session and requires a valid username and password to obtain. It is required to access the user's profile information, subscriptions, and analytics; </li>
<li class="mb3">Track anonymous site usage; and</li>
<li class="mb3">Permit connectivity with social media networks to permit content sharing.</li>
</ol>


<p class="mt1">There are different types of cookies and other technologies used our Website, notably:</p>

<ul>

<li class="mb3">"<span class="underline">Session cookies</span>" - These cookies only last as long as your online session, and disappear from your computer or device when you close your browser (like Internet Explorer, Google Chrome or Safari).</li>      
<li class="mb3">"<span class="underline">Persistent cookies</span>"  - These cookies stay on your computer or device after your browser has been closed and last for a time specified in the cookie. We use persistent cookies when we need to know who you are for more than one browsing session. For example, we use them to remember your preferences for the next time you visit.</li>
<li class="mb3">"<span class="underline">Web Beacons/Pixels</span>" - Some of our web pages and emails may also contain small electronic images known as web beacons, clear GIFs or single-pixel GIFs. These images are placed on a web page or email and typically work in conjunction with cookies to collect data.  We use these images to identify our users and user behavior, such as counting the number of users who have visited a web page or acted upon one of our email digests.</li>
</ul>



<p class="mt1 mb4"><strong>JD Supra Cookies</strong>. We place our own cookies on your computer to track certain information about you while you are using our Website and Services. For example, we place a session cookie on your computer each time you visit our Website. We use these cookies to allow you to log-in to your subscriber account. In addition, through these cookies we are able to collect information about how you use the Website, including what browser you may be using, your IP address, and the URL address you came from upon visiting our Website and the URL you next visit (even if those URLs are not on our Website). We also utilize email web beacons to monitor whether our emails are being delivered and read. We also use these tools to help deliver reader analytics to our authors to give them insight into their readership and help them to improve their content, so that it is most useful for our users.</p>

<p class="mt1"><strong>Analytics/Performance Cookies</strong>.  JD Supra also uses the following analytic tools to help us analyze the performance of our Website and Services as well as how visitors use our Website and Services:</p>    

<ul class="mb4">
<li class="mb3"><span class="underline">HubSpot</span> -  For more information about HubSpot cookies, please visit <a href="https://legal.hubspot.com/privacy-policy">legal.hubspot.com/privacy-policy</a>.</li>
<li class="mb3"><span class="underline">New Relic</span> - For more information on New Relic cookies, please visit <a href="https://newrelic.com/termsandconditions/privacy">www.newrelic.com/privacy</a>. </li>
<li class="mb3"><span class="underline">Google Analytics</span> - For more information on Google Analytics cookies, visit www.google.com/policies. To opt-out of being tracked by Google Analytics across all websites visit <a href="https://tools.google.com/dlpage/gaoptout">http://tools.google.com/dlpage/gaoptout</a>. This will allow you to download and install a Google Analytics cookie-free web browser.</li>
</ul>

<p class="mt1 mb4"><strong>Facebook, Twitter and other Social Network Cookies.</strong>  Our content pages allow you to share content appearing on our Website and Services to your social media accounts through the "Like," "Tweet," or similar buttons displayed on such pages. To accomplish this Service, we embed code that such third party social networks provide and that we do not control. These buttons know that you are logged in to your social network account and therefore such social networks could also know that you are viewing the JD Supra Website. </p>
<p class="mt1 mb4"> </p>        


<h2 class="f4 mb0">Controlling and Deleting Cookies</h2>    
<p class="mt1 mb4">If you would like to change how a browser uses cookies, including blocking or deleting cookies from the JD Supra Website and Services you can do so by changing the  settings in your web browser. To control cookies, most browsers allow you to either accept or reject all cookies, only accept certain types of cookies, or prompt you every time a site wishes to save a cookie. It's also easy to delete cookies that are already saved on your device by a browser.</p>        
<p class="mt1 mb4">The processes for controlling and deleting cookies vary depending on which browser you use. To find out how to do so with a particular browser, you can use your browser's "Help" function or alternatively, you can visit <a href="http://www.aboutcookies.org">http://www.aboutcookies.org</a> which explains, step-by-step, how to control and delete cookies in most browsers.</p>

<h2 class="f4 mb0">Updates to This Policy</h2> 
<p class="mt1 mb4">We may update this cookie policy and our <a href="https://www.jdsupra.com/terms/privacy.aspx/#policy">Privacy Policy</a> from time-to-time, particularly as technology changes. You can always check this page for the latest version. We may also notify you of changes to our privacy policy by email.</p>


<h2 class="f4 mb0">Contacting JD Supra</h2> 
<p class="mt1 mb4">If you have any questions about how we use cookies and other tracking technologies, please contact us at: <a href="mailto:privacy@jdsupra.com">privacy@jdsupra.com</a>.
</p>
</div>


    
            <div class="f7 blue close-lnk tr">- hide</div> 
        </div>
 
    </div><!--end follow mdb-->
    
</form><!--end form-->

</div>    
<!--End markup-->
    
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<!--<script defer src="https://pro.fontawesome.com/releases/v5.7.2/js/all.js" integrity="sha384-I3Hhe9TkmlsxzooTtbRzdeLbmkFQE9DVzX/19uTZfHk1zn/uWUyk+a+GyrHyseSq" crossorigin="anonymous"></script>-->

<script type="text/javascript">

$(document).ready(function(){
  $(".hamburger").click(function(){
    $(this).toggleClass("is-active");
    $(".nav-block").slideToggle(100);
  });
  // Toggle the submenus on desktop versions
  $('.megadropdown > a').click(function(e) {
    e.preventDefault();
    e.stopPropagation();
    $('.nav-open').not($(this).siblings()).removeClass('nav-open'); //remove red border class on other opened megadropdown
    $('.submenu').not($(this).siblings()).slideUp(100); //close other open megadropdown
    $(this).siblings(".submenu").slideToggle(100); //open megadropdown
    $(this).toggleClass('nav-open'); //red hover border
  });
});
$(document).on("click", function () {
    $(".submenu").hide();
    $(".megadropdown > a").removeClass('nav-open');
});
</script>

<!--MDB GDPR Cookies-->
<div class="bg-blue white bottom-2 br2 bw2 fixed right-2 pa3 w-20-ns w-40 z-999 dn" id="cookiesModal" >
    <!-- Privacy -->

    <div id="PrivacyPolicyPanel">
        <p class="f6 lh-title pt0">This website uses cookies to improve user experience, track anonymous site usage, store authorization tokens and permit sharing on social media networks.  By continuing to browse this website you accept the use of cookies. <a href="/terms/privacy.aspx#cookiesguide" class="underline white">Click&nbsp;here</a> to read more about how we use cookies.</p>

        <div class="mb3 tc"><button onclick="AcceptPrivacyPolicy();" class="b--green ba bg-green br-pill dark-gray dib f6 fw7 grow pv2 ph4 white">Continue</button></div>
    </div>

</div>
<script src="/inc/js/cookies.js"></script>
<script src="/inc/js/libs/uuidv4.js"></script>
<script>

    $(document).ready(function () {

        // if no PrivacyPolicy cookie, show model, else don't show
        var guid = jdsGetCookie("PrivacyPolicy");
        if (guid === null)
        {
            $('#cookiesModal').removeClass('dn');
            $('#cookiesModal').addClass('db');
        }
        else
        {
            $('#cookiesModal').removeClass('db');
            $('#cookiesModal').addClass('dn');
        }
    });

    function AcceptPrivacyPolicy() {

        jdsSetCookie("PrivacyPolicy", uuidv4(), 365 * 10);  // 10 years
        $('#cookiesModal').removeClass('db');
        $('#cookiesModal').addClass('dn');
    }


</script>  

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4091418.js"></script>
<!-- End of HubSpot Embed Code -->
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script> 
    <script type="text/javascript" src="https://vjs.zencdn.net/5.10.8/video.js"></script>
    
    <script type="text/javascript">
    $(document).ready(function(){

         $("#lnkRefreshCache").click(function () {
            $.ajax({ url: "", success:function(responseText){
                location.reload();
                }});
        });
       //ImageResize();

       //  /* Edit/Close Page: toggle & reload iframe (FF) */
        $("#cms_file_edit_div_OUT").click(function() {
                $("#cms_file_edit").toggle(function() {
                    // if Firefox & in visible mode, reload the iframe
                    if ($.browser.mozilla == true && $(this).is(':visible')) {
                       document.getElementById('cms_file_edit').src = document.getElementById('cms_file_edit').src
                    }

            if ($(this).is(':visible')) {
                $("#cms_file_edit_div").text('Close Page');
                    } else {
                $("#cms_file_edit_div").text('Edit Page');
                    }
                });
        });

         /*initiate video ribbon*/
        $('#mycarousel').jcarousel({scroll: 2});
        $('#mycarousel').show();
    });

    /*$(window).resize(function(){
        ImageResize();
    });
    */

    /*function ImageResize(){
        $width = $('#HTMLContentViewPanel').width();
        $('#HTMLContentViewPanel img').css({
            'max-width' : $width , 'height' : 'auto'
        });
        //Hide show images on smaller viewport
        /*if ($width > 300 && $(window).width() > 600)
        if ($width > 300 && $(window).width() > 600)
            $('#HTMLContentViewPanel img').first().show();
        else
            $('#HTMLContentViewPanel img').first().hide();
        */
    //}

    Sys.WebForms.PageRequestManager.getInstance().add_pageLoaded(pageLoadedHandler)
    function pageLoadedHandler(sender, args)
    {
        window.scrollTo(0,0);
    }

    function HideShowEmbed() {
        if ($('.embedBox').is(':visible'))
            $('.embedBox').hide();
        else
            $('.embedBox').show();
    }

    function CopyToClipboard(e) {
        $(e).focus();
        $(e).select();

        $('#embedURLCopyBtn').hide();
        $('#embedCopyHint').show();
    }
    function sumShowLink() {$('#vidSumSubStr').hide();$('#vidSummary').show();}
    function sumHideLink() {$('#vidSummary').hide();$('#vidSumSubStr').show();}

    </script>
    <script type="text/javascript" src="/inc/js/addLoadEvent.js"></script>
    <script type="text/javascript"> 

    addLoadEvent(documentOnLoad);

    function documentOnLoad() {

            var msg;
            var s = document.getElementById("statement");
            var pdfWindow = document.getElementById("pdf");
            var googlepdfWindow = document.getElementById("googlePDF");
            var googlepdfFrame = document.getElementById("googlePDFiframe");

            var embedURL = "https://s3.amazonaws.com/documents.jdsupra.com/1036417b-0b57-4a12-a134-bbed6689c6f0.pdf"
            var embedURLGoogle = "https://docs.google.com/viewer?url=http%3A%2F%2Fdocuments.jdsupra.com%2F1036417b-0b57-4a12-a134-bbed6689c6f0.pdf&embedded=true"

            if (false) {
                $('html').addClass('ie11');
            }

            var myPDF = null;
            try {
                myPDF = (PDFObject.supportsPDFs);
            } catch (e) {
                myPDF = false;
            }

            if(myPDF){
                show_embedded_viewer(embedURL);
            } else {
                show_google_viewer(embedURLGoogle);
            }

    }

        function show_google_viewer(url){

            var s = document.getElementById("statement");
            if (s) { s.className = "fail"; }

            var pdfWindow = document.getElementById("pdf");
            if (pdfWindow && pdfWindow.style) { pdfWindow.style.display = 'none'; }

            var googlepdfFrame = document.getElementById("googlePDFiframe");
            if (googlepdfFrame) { googlepdfFrame.src = url; }

            var googlepdfWindow = document.getElementById("googlePDF");
            if (googlepdfWindow && googlepdfWindow.style) { googlepdfWindow.style.display = 'block'; }
        }

        function show_embedded_viewer(url){

            var params = {pdfOpenParams: {navpanes: 0,toolbar: 0,statusbar: 0,view: "FitH"}};

            try {
                PDFObject.embed(url, "#pdf", params);
            } catch (e){
                alert("PDFObject EMBED ERROR" + e.message);
            }

            var s = document.getElementById("statement");
            if (s) { s.className = "success"; }

            var pdfWindow = document.getElementById("pdf");
            if (pdfWindow && pdfWindow.style) { pdfWindow.style.display = 'block'; }

            var googlepdfFrame = document.getElementById("googlePDFiframe");
            if (googlepdfFrame) { googlepdfFrame.src = ''; }

            var googlepdfWindow = document.getElementById("googlePDF");
            if (googlepdfWindow && googlepdfWindow.style) { googlepdfWindow.style.display = 'none'; }
        }

        function get_cookie(name){
            var a_all_cookies = document.cookie.split(';');
            var a_temp_cookie = '';
            var cookie_name = '';
            var cookie_value = '';
            var b_cookie_found = false;
            for (i=0;i<a_all_cookies.length;i++){
                a_temp_cookie = a_all_cookies[i].split('=');
                cookie_name = a_temp_cookie[0].replace(/^\s+|\s+$/g,'');
                if ( cookie_name == name ){
                    b_cookie_found = true;
                    if (a_temp_cookie.length>1){
                        cookie_value = unescape(a_temp_cookie[1].replace(/^\s+|\s+$/g,''));
                    }
                    return cookie_value;
                    break;
                }
                a_temp_cookie = null;
                cookie_name = '';
            }
            if (!b_cookie_found){
                return null;
            }
        }

        function set_cookie(name, value){
            var today = new Date();
            var expires = 365 * 1000 * 60 * 60 * 24;
            today.setTime( today.getTime() );
            var expires_date = new Date( today.getTime() + (expires) );
            document.cookie = name + "=" + escape( value ) +
                ";expires=" + expires_date.toGMTString() ;
        }


        var whitespace = " \t\n\r";

        function isEmpty(s)
        {   return ((s == null) || (s.length == 0))
        }

        function isWhitespace (s)
        {   var i;
            if (isEmpty(s)) return true;
            for (i = 0; i < s.length; i++)
            {
                var c = s.charAt(i);
                if (whitespace.indexOf(c) == -1) return false;
            }
            return true;
        }

    </script>
  

   <script type="text/javascript">
       // Once the video is ready
       //videojs.plugin('wavesurfer',wavesufer);


       // we need to check and make sure we're on a video page. Grab the player ID, make sure it's a valid element, and only then try working with it. If we're a PDF, there's no video player.
       var playerName = '';       
       if (playerName!='' && document.getElementById(playerName)!=null){
           videojs(playerName).ready(function(){
               var myPlayer = this;    // Store the video object
               var aspectRatio = 9/16; // Make up an aspect ratio

               function resizeVideoJS(){
                   // Get the parent element's actual width
                   var width = document.getElementById('VideoContentViewPanel').offsetWidth;
                   // Set width to fill parent element, Set height
                   myPlayer.width(width).height( width * aspectRatio );
               }

               resizeVideoJS(); // Initialize the function
               window.onresize = resizeVideoJS; // Call the function on resize

               this.on('play', function(){ 
                ga('send', 'event', 'Videos', 'Play', '') });
               this.on('ended', function(){ ga('send', 'event', 'Videos', 'Ended', '') });
               this.on('error', function(){ ga('send', 'event', 'Videos', 'Error', '') });
           });

           /*$(window).on( "orientationchange", function( event ) {
               resizeVideoJS();
               ImageResize();
           });*/      
       }
    </script>    

    <!-- FOLLOW BUTTON SCRIPTS -->
    <script src="/inc/js/JDSupraFollowScripts1.js" type="text/javascript"></script>
    <script src="/inc/js/DisplayFollowAlertScript.js" type="text/javascript"></script>  
    <script type="text/javascript">
            
        $(document).ready(function(){             
           
            if (true) {

                LinkedInConfirmed=false;

                if ($(window).width() < 650) {
                    $('#FollowLinkedInSignIn').addClass('small');
                }
                $('.follow-action-lnk').click(function(){
                    $('#FollowLinkedInSignIn').reveal();
                });
                $('input[name=FollowFrequency]').click(function(){
                    $('#FollowLinkedInSignIn').reveal();
                });

                if(false) {
                        $('#FollowLinkedInSignIn').reveal();
                }
                
            } else { LinkedInConfirmed=true;}

            });  


            $( ".following-lnk" ).mouseover(function() {
                $(this).html('-&nbsp;Unfollow'); 
                $(this).addClass('blue');
            });
            $( ".following-lnk" ).mouseout(function() {
                $(this).html('x&nbsp;Following'); 
                $(this).removeClass('blue');
            });

            //Privacy Policy
            $( "#policy-click" ).click(function() {
                  $( "#policy-blk" ).show();
                  $( "#digest-img" ).hide();
            });    
            $( ".close-lnk" ).click(function() {
                  $( "#policy-blk" ).hide();
                  $( "#digest-img" ).show();
            }); 

    </script>
    <!-- END - FOLLOW BUTTON SCRIPTS - END -->

    <!-- GATED DOCUMENTS -->    
    <!--Gated-->
    <script src="/inc/js/jquery.reveal.min.js" type="text/javascript"></script>    
    <script src="/inc/js/DocGate.js" type="text/javascript"></script>   
    <script type="text/javascript">

        // Gated
        var gated = 0 ;

        // Document Attributes
        var gatedDocumentTitle = 'SCOTUS agrees to decide whether TCPA exception for calls to collect government debts violates First Amendment' ;
        var gatedDocumentURL = '/legalnews/scotus-agrees-to-decide-whether-tcpa-22929' ;
        var gatedUniqueFileID = '1036417b-0b57-4a12-a134-bbed6689c6f0'  ;
        var gatedFileID = '443186' ;

        // Contributor Attributes
        var gatedContributorFirstName = 'Chris' ;
        var gatedContributorLastName = '' ;
        var gatedContributorEmailAddress = 'fujimotoc@ballardspahr.com' ;


    </script>
                
    <!-- Gated Doc 'Form' -->
    <div ID="documentGatePanel" class="reveal-modal mw7 center pa4">

        <form id="documentGateForm">
            <a ID="gatedModalClose" class="close-reveal-modal tr db silver" onclick="btnAbandonGate_Click();" href="/profile/Ballard_Spahr_docs/"><i class="fa fa-times" aria-hidden="true"></i></a>            
            <div ID="documentGateFields" class="lh-copy">
                <!-- dynamically constructed -->
            </div>
            <div ID="verifyStatus" class="red"></div>
            <div class="tc mt2">
                <input type="submit" ID="btnGateOpen" 
                            value="View Document &raquo;"  
                            onclick="btnGateOpen_Click();" 
                            class="ba dib grow mt2 no-underline pv2 ph4 br-pill bg-yellow b--yellow dark-gray fw7 f5" />
            </div> 
        </form>

        <!-- Recaptcha -->
        <script src="/recaptcha/Recaptcha.js" type="text/javascript"></script>  
        <script type="text/javascript">
            var onloadCallback = function() {
                JDSRecaptchaLoaded(gateCallback);
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

        <!-- Recaptcha Badge -->
        <div ID="jds-recaptcha" class="g-recaptcha" data-badge="bottomright"></div>
  
    </div>


<script type="text/javascript">
    function sendit() {
    var fromLocation = escape(document.location);
    var fromTitle = escape(document.title);
    var sendWindow;
    sendWindow = window.open ("/inc/sendToColleague.aspx?loc=" + fromLocation + "&title=" + fromTitle,"SendToColleague","toolbar=0,scrollbars=1,location=0,statusbar=0,status=0,menubar=0,resizable=0,width=400,height=900");
    sendWindow.focus ();
    }
    /*truncate authors*/
    if ($('#followPeopleSection').height() > 385) {
        $('#followPeopleSection').addClass('is-more');
    }
    /*truncate subject*/
    if ($('#followTopSubSection').height() > 595) {
        $('#followTopSubSection').addClass('is-more');
    }
    function showMoreTags(e) {
        $(e).removeClass('is-more');
        $(e).addClass('is-less');
    }
    function hideMoreTags(e) {
        $(e).removeClass('is-less');
        $(e).addClass('is-more');
    }
</script>
<script defer src="/theme/plugins/jquery.jcarousel.min.js"></script>

 
<footer class="site-footer f6 tc pv3 white">
    <p class="mb4 f7"><a href="#" onclick="ga('send', 'event', 'footer', 'backtotop-lnk', 'backtotop-lnk');">Back to Top</a></p>

<a href="/" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'home-lnk', 'home-lnk');">Home</a>
<a href="https://resources.jdsupra.com/" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'about-lnk', 'about-lnk');" target="_blank">What Is JD Supra?</a>
<a href="/follow/manageyourinterests/" onclick="ga('send', 'event', 'footer', 'Footer Nav Email Link', 'Custom Email Digests');" class="dib-ns db pv2 ph2 link">Subscribe</a>
<a href="https://resources.jdsupra.com/what-is-jd-supra-overview" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'become-contributor-lnk', 'become-contributor-lnk');" target="_blank">Leverage Your Thought Leadership</a>
<a href="/terms/privacy.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'privacy-lnk', 'privacy-lnk');">Privacy Policy</a>
<a href="/terms/termsandconditions.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'terms-lnk', 'terms-lnk');">Terms &amp; Conditions</a>
<a href="/about/contact.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'contact-lnk', 'contact-lnk');">Contact</a>
<a href="/services/team.aspx" class="dib-ns db pv2 ph2 link" onclick="ga('send', 'event', 'footer', 'team-lnk', 'team-lnk');">Team</a>

<p class="tc mt3"><a href="https://spotlight.jdsupra.com/readerschoice/2019" onclick="ga('send', 'event', 'readerschoice-2019', 'footer link click', 'footer link click');">Explore 2019 Readers' Choice Awards</a></p>

   <p class="mt4 f7">Copyright &copy; <script>var today = new Date(); var yyyy = today.getFullYear();document.write(yyyy + " ");</script> JD Supra, LLC</p>
</footer>    



</body>
</html>